<!DOCTYPE html> <html class="no-js" lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <!--Custom meta tags--> <!--Custom meta tags end--> <!--title tag--> <title>Defense secretary targets costly F-35, Air Force One programs | KYTX.com</title> <!--title tag end--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" lang="en"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="en"><![endif]--> <!--[if gt IE 10]><!--><html style="" class=" js no-touch history csstransforms csstransforms3d csstransitions video" lang="en"><!--<![endif]--> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Defense Secretary Jim Mattis has ordered the Pentagon to launch a review on how to save costs on the F-35 Joint Strike Fighter program, the Pentagon&#039;s most costly weapons-buying effort in history." lang="en-US" /> <meta name="keywords" content="Nation-Now,Facebook-Instant" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20170127 19:34:57"/><Attribute name="edate" value="1485545697341"/><Attribute name="edateformat" value="20170127 19:34:57"/><Attribute name="sdate" value="1485545697449"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="501"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Nation-Now"/><Attribute name="Category" value="Facebook-Instant"/></DataObject><DataObject type="Story"><Attribute name="Headline" value="Defense secretary targets costly F-35, Air Force One programs"/><Attribute name="Keywords" value="Nation-Now,Facebook-Instant"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20170127 19:34:57"/><Attribute name="PubDate" value="20170127 19:34:57"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="7943880"/><Attribute name="Caption" value="<p>&nbsp;In this handout photo provided by the U.S. Navy, an F-35C Lightening II carrier variant Joint Strike Fighter conducts it&#39;s first arrested landing aboard the aircraft carrier USS Nimitz. &nbsp;(Photo by Kelly M. Agee/U.S. Navy via Getty Images)</p>"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="393932998"/><Attribute name="URL" value="http://www.cbs19.tv/img/resize/content.wusa9.com/photo/2017/01/27/GettyImages-458352492_1485545659665_7943865_ver1.0.jpg?preset=140-105"/><Attribute name="Title" value="82496307_1485545659665-27777355"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;cbs19&#x2e;tv&#x2f;news&#x2f;nation-now&#x2f;defense-secretary-targets-costly-f-35-air-force-one-programs&#x2f;393933138" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1485444971000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1485324057000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1485324057000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"258521273"},getLayoutId:function(){return"12"},getLayoutURL:function(){return"http://www.cbs19.tv/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"258514915"},getScopeGroupIdOrLiveGroupId:function(){return"258514915"},getParentGroupId:function(){return"258514915"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.cbs19.tv/tegna-main-theme/images"},getPathThemeRoot:function(){return"/tegna-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=258514915&refererPlid=258521273"},getURLHome:function(){return"http://www.cbs19.tv/web/guest"},getSessionId:function(){return"BE1F604EBD9CFE6AAAF1747D6B69E152"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.cbs19.tv/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1485546600031&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&colorSchemeId=36&minifierType=js&languageId=en_US&b=6110&t=1485546600031"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fnation-now\x2fdefense-secretary-targets-costly-f-35-air-force-one-programs\x2f393933138";Liferay.currentURLEncoded="%2Fnews%2Fnation-now%2Fdefense-secretary-targets-costly-f-35-air-force-one-programs%2F393933138";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=tegnamaintheme_WAR_tegnamaintheme&amp;colorSchemeId=36&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=91804" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_VFYcN0dFE8KE","101_INSTANCE_mNxAr6qDGaiS","56_INSTANCE_BGFyUBNRAzP7","56_INSTANCE_01ciblaJqhDc","56_INSTANCE_IKUYcFzkZGG0","56_INSTANCE_K8ox2RhTKE6j","56_INSTANCE_4vxxnZWfFful","56_INSTANCE_XO7ejrd93WED","56_INSTANCE_wachaUGx1YXd","56_INSTANCE_Tur4zWXJ4x2y","56_INSTANCE_Go3htcphVm4a"];/*]]>*/</script> <!-- Tegna UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/if(!window.EP){var EP={}}EP.CONST={versionStr:"?epversion=91804c1",useTempData:false};(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KYTX"},getParentGroupName:function(){return"KYTX"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/EP.CONST.isShowImageStatusEnabled=true;/*]]>*/</script> <!-- JQUERY / JQUERY-MIGRATE / MODERNIZR / PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=91804c1" type="text/javascript"></script> <!-- Tegna UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/TegnaComponents.js&epversion=91804c1" type="text/javascript"></script> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=tegna/utils/TegnaUtils.js&epversion=91804c1" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var companyId=themeDisplay.getCompanyId();var groupId=258514918;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"258514921"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"258514918"};/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;cbs19&#x2e;tv&#x2f;tegna-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;tegnamaintheme_WAR_tegnamaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1485324063000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta content="text/html; charset=UTF-8" name="Content-Type"> <meta name="google" content="notranslate"> <meta name="author" content="TEGNA"> <meta name="viewport" content="width=1280" /> <!--social tags--> <!-- common social meta --> <meta property="fb:app_id" content="262460567443523" /> <meta property="og:site_name" content="KYTX"> <meta property="og:locale" content="en_US" /> <!-- common social meta end --> <!-- story social meta --> <meta property="og:url" content="http://www.cbs19.tv/news/nation-now/defense-secretary-targets-costly-f-35-air-force-one-programs/393933138"> <meta property="og:title" content="Defense secretary targets costly F-35, Air Force One programs"> <meta property="og:description" content="Defense Secretary Jim Mattis has ordered the Pentagon to launch a review on how to save costs on the F-35 Joint Strike Fighter program, the Pentagon's most costly weapons-buying effort in history."> <meta property="og:type" content="article" /> <meta property="og:image" content="http://content.wusa9.com/photo/2017/01/27/GettyImages-458352492_1485545659665_7943865_ver1.0.jpg" /> <meta property="og:image:width" content="640"/> <meta property="og:image:height" content="360"/> <meta property="og:article:published_time" content="2017-01-27T08:34:57-1100"/> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@kytxcbs19"> <meta name="twitter:title" content="Defense secretary targets costly F-35, Air Force One programs"> <meta name="twitter:description" content="Defense Secretary Jim Mattis has ordered the Pentagon to launch a review on how to save costs on the F-35 Joint Strike Fighter program, the Pentagon's most costly weapons-buying effort in history."> <meta name="twitter:image:src" content="http://content.wusa9.com/photo/2017/01/27/GettyImages-458352492_1485545659665_7943865_ver1.0.jpg"> <meta name="twitter:domain" content="http://www.cbs19.tv"> <!-- story social meta end --> <!-- amphtml --> <link rel="amphtml" href="http://www.cbs19.tv/amp/news/nation-now/defense-secretary-targets-costly-f-35-air-force-one-programs/393933138"> <!-- end amphtml --> <!-- social tags end--> <!--chartbeat info--> <script type="text/javascript">/*<![CDATA[*/var _sf_async_config={};_sf_async_config.title="Defense secretary targets costly F-35, Air Force One programs";/*]]>*/</script> <!--site info--> <!--site api --> <script>/*<![CDATA[*/if(typeof tegna==="undefined"){var tegna={}}tegna.siteVars={socialsettings:{twitter:"@kytxcbs19",google:"",facebook:"262460567443523",facebookUrl:"https://www.facebook.com/kytxcbs19",pinterest:""},imageresize:"http://www.cbs19.tv/img/resize/",adchoices:"http://www.cbs19.tv/about/ad-choices",seoFriendlyName:"CBS 19",closings:{path:"",type:"None",organizationListPath:"",url:"http://www.cbs19.tv/closings"},state:"TX",city:"Tyler",fban:{bannerads:{desktop:"",mobile:""},preroll:{desktop:"",mobile:""}},timezone:"CST",tos:"http://www.cbs19.tv/about/terms",name:"kytx",utilities:{"Video Pop":true,"Lift Igniter":false,"iFrame Resizer":true,Recommendations:true},siteid:501,spaces:{olympics:{articleurl:"http://www.cbs19.tv/ext/news/olympics/",space:"1ap9lzdhjr1f"},nationnow:{articleurl:"http://www.cbs19.tv/ext/news/nation-now/",space:"opy3xy53j2y8"}},countdowns:[{clickurl:"http://www.cbs19.tv/features/td-jakes",id:1,imagepath:"http://interactive.ksdk.com/tdjakes/TDJCountdown.jpg",slideshowType:"1",name:"TD Jakes Count Down",enddate:"09/12/2016 2:00PM"}],videosettings:{relatedsource:"off",autoplay:"true"},layer:"d553ee4ba5f140a6b0fb9bbb796da1e9",callletters:"KYTX",privacy:"http://www.cbs19.tv/about/privacy",weathersettings:{zip:"75701",wsi:"1046",url:"http://www.cbs19.tv/weatheralerts"},copyright:"CBS 19",primarydomain:"cbs19.tv",header:"http://www.cbs19.tv/services/cobrand/header",helppage:"http://www.cbs19.tv/about/faq",footer:"http://www.cbs19.tv/services/cobrand/footer",tealiumsettings:{external:"tags.tiqcdn.com/utag/tegna/kytx-external/prod/utag.js",desktop:"tags.tiqcdn.com/utag/tegna/kytx/prod/utag.js",mobile:"tags.tiqcdn.com/utag/tegna/kytx-mobile/prod/utag.js",profile:"kytx"},communityrules:"http://www.cbs19.tv/about/community-rules",mobile:{appid:"384290576",headerimage:"http://content.tegna-media.com/m-theme/images/kytx/logo-main2x.png"},adsettings:{id:"tx-tyler-KYTX-B3363",fanenabled:"false",amp:{adsenabled:"true",position2:"32805352/tx-tyler-KYTX-B3363/mobile_amp_ad/320x50",position1:"32805352/tx-tyler-KYTX-B3363/mobile_amp_ad/300x250"},fan:{desktop:{preroll:"686234131526265_689338894549122"},mobile:{preroll:"686234131526265_689338974549114",banner:"262460567443523_297357940620452"}},adaccount:"B3347"}};/*]]>*/</script> <!--////////// CSS //////////--> <!--LAKANA CSS *FIRST LOAD * --> <link rel="apple-touch-icon" href="http://www.cbs19.tv/tegna-main-theme/images/color-schemes/kytx/apple-touch-icon.png?minifierType=js&languageId=en_US&b=6110&t=1485324063000"> <link rel="shortcut icon" href="http://www.cbs19.tv/tegna-main-theme/images/color-schemes/kytx/favicon.png?minifierType=js&languageId=en_US&b=6110&t=1485324063000" type="image/png"> <!--[if lt IE 9]> <link rel="stylesheet" href="http://www.cbs19.tv/tegna-main-theme/css/configs-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1485324063000"> <![endif]--> <!--[if lte IE 9]> <link rel="stylesheet" href="http://www.cbs19.tv/tegna-main-theme/css/common-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1485324063000"> <link rel="stylesheet" href="http://www.cbs19.tv/tegna-main-theme/css/main-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1485324063000"> <link rel="stylesheet" href="http://www.cbs19.tv/tegna-main-theme/css/dynamic-legacy.css?themeId=tegnamaintheme_WAR_tegnamaintheme&minifierType=css&languageId=en_US&b=6110&t=1485324063000"> <![endif]--> <!--////////// JS //////////--> <script>/*<![CDATA[*/(function(a){var c=a.Env._loader;var d=c.groups["ep-autocomplete"],b="ep-autocomplete-ko";if(!d||!d.modules[b]){EP.Loader.addModule({name:b,type:"js",base:"/html/js/endplay/autocomplete/",path:"ep-autocomplete-ko.js",requires:["ep-autocomplete-basic","knockout"]})}})(AUI());/*]]>*/</script> <!--TEGNA JS--> <!--[if lt IE 9]> <script src="http://www.cbs19.tv/tegna-main-theme/js/tegna/html5shiv-printshiv.js"></script> <script src="http://www.cbs19.tv/tegna-main-theme/js/tegna/respond.min.js"></script> <![endif]--> <!-- JW Player --> <script>/*<![CDATA[*/(function(a){EP.Loader.addGroup({name:"jw-player",modules:{"jw-player":{name:"jw-player",type:"js",fullpath:"//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"}}});AUI.add("tegna-jw-player",function(){jwplayer.key="gHuwoRHkuB6uWhpL1hi32fF0ImynS+47JDSX8A=="},"",{requires:["jw-player"]})})(AUI());/*]]>*/</script> <script type="text/javascript" src="//interactive.tegna-media.com/video/jwplayer-7.1.4/jwplayer.js"></script> <script type="text/javascript" src="http://interactive.tegna-media.com/video/jwloader/build/jwloader.js"></script> <!--LAKANA JS--> <script src='http://www.cbs19.tv/tegna-main-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1485324063000'></script> <script>/*<![CDATA[*/(function(a,c){EP.Clients=EP.Clients||{};EP.Clients.Tegna=EP.Clients.Tegna||{};window.tegna.utils=tegna.utils||{};tegna.utils=a.mix(tegna.utils,{getSite:function(){return"kytx"},getContentType:function(){return"$contentType"},setLater:function(i,f,d,e,h,g){tegna.utils.killLater(i);return a.later(f,d,e,h,g)},killLater:function(d){if(d){d.cancel()}return null}},true);var b=c.fn.outerWidth;c.fn.outerWidth=function(){var d=arguments.length?arguments:[false];return b.apply(this,d)}})(AUI(),jQuery);/*]]>*/</script> <!--page refresh start--> <script>/*<![CDATA[*/(function(){window.tegna=window.tegna||{};tegna.pageRefresh={setRefresh:function(){},clearRefresh:function(){}}})();/*]]>*/</script> <!--page refresh end --> <script>/*<![CDATA[*/(function(){tegna.ads.timeRefreshInterval=75000})();/*]]>*/</script> <!-- begin Amazon A9 script --> <script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script> <script id="amznAds" data-amznads='{"siteId":"3276","sizes":"a7x9|a3x2|a3x6|a3x5", "maxPriority":"13"}'> try { amznads.getAds('3276'); } catch(e) { /*ignore*/ } </script> <script>/*<![CDATA[*/tegna.ads.amazon.setPageLevelAmznTargeting();/*]]>*/</script> <!-- Criteo: RTA script Start --> <script type='text/javascript'> var crtg_url_base='http://rtax.criteo.com/delivery/rta/rta.js'; var crtg_nid='4319'; var crtg_cookiename='cto_belo'; var crtg_varname='crtg_content'; function crtg_getCookie(c_name){var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';} var crtg_content=crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=crtg_url_base+'?netId='+escape(crtg_nid); crtg_url+='&cookieName='+escape(crtg_cookiename); crtg_url+='&rnd='+crtg_rnd; crtg_url+='&varName='+escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script> <!-- begin: OpenX Bidder script --> <!-- begin: PubMatic DM tag --> <script type='text/javascript'> var pm_pub_id = 28489; var pm_dm_enabled = true; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; gads.src = '//ads.pubmatic.com/AdServer/js/dm_gpt_generic.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <!-- Google GPT AD Start --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { setTimeout(function(){ var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; gads.src = 'http://www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); }, 500); /* Adding 500ms delay to gpt.js for PubMatic script to load */ })(); </script> <!--start googleAnalytic--> <script type="text/javascript">/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");var propertiesStr="KGW:UA-71172702-1,TEGNARollup:UA-18558019-7";if(propertiesStr){propertiesStrArr=propertiesStr.split(",");if(propertiesStrArr){for(var i in propertiesStrArr){var arr=propertiesStrArr[i].split(":");ga("create",arr[1],"auto",{name:arr[0]});ga(arr[0]+".send","pageview")}}};/*]]>*/</script> <!--end googleAnalytic--> <!-- Taboola --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],"http://cdn.taboola.com/libtrc/tegna-network1/loader.js");/*]]>*/</script> <!-- Begin Tegna Gallery Styles --> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/css/slider-pro.min.css" /> <link rel="stylesheet" type="text/css" href="https://interactive.tegna-media.com/gallery/tegnagallery.css" /> <!-- End Tegna Gallery Styles --> </head> <body class="no-skin controls-visible signed-out public-page organization-site"> <!-- Facebook SDK --> <script>/*<![CDATA[*/window.fbAsyncInit=function(){FB.init({appId:"262460567443523",cookie:true,xfbml:true,version:"v2.5"});FB.getLoginStatus(function(a){statusChangeCallback(a)});displayFBCounts()};(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/sdk.js";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));var displayFBCounts=function(){$(document).ready(function(){var c=encodeURI($("meta[property='og:url']").attr("content")),a=$(".util-bar-comments-count-facebook"),b=$(".util-bar-share-count-facebook");if(b.length>0||a.length>0){FB.api({method:"links.getStats",urls:c},function(d){if(d[0]&&d[0].total_count>0){b.text(d[0].total_count)}if(d[0]&&d[0].commentsbox_count>0){a.text(d[0].commentsbox_count)}})}})};function statusChangeCallback(a){console.log(a);if(a.status==="connected"){accountInfo();$(".site-nav-user-logged-out-wrap").removeClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").addClass("site-nav-user-dropdown-wrap-active")}else{if(a.status==="not_authorized"){$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}else{$(".site-nav-user-logged-out-wrap").addClass("site-nav-user-dropdown-wrap-active");$(".site-nav-user-logged-in-wrap").removeClass("site-nav-user-dropdown-wrap-active")}}}function logIn(){console.log("begin to login...");FB.login(function(a){statusChangeCallback(a)},{scope:"public_profile,email,user_photos"})}function accountInfo(){FB.api("/me",function(a){console.log("Successful login for: "+a.name);$(".site-nav-user-logged-in-wrap .site-nav-user-display-name").text(a.name)});FB.api("/me/picture",function(a){$(".site-nav-user-link .site-nav-user-avatar-image").attr("src",a.data.url);$(".site-nav-user-link .site-nav-user-avatar-span").addClass("site-nav-visible-alt-span")})}function logOut(){console.log("begin to logout...");FB.logout(function(a){statusChangeCallback(a);$(".site-nav-user-link .site-nav-user-avatar-image").attr("src","");$(".site-nav-user-link .site-nav-user-avatar-span").removeClass("site-nav-visible-alt-span")})};/*]]>*/</script> <!--start tealium--> <script type="text/javascript">/*<![CDATA[*/var pageType="article";var pageContentType="article";if(!pageType){pageType=pageContentType}if(!pageContentType){pageContentType=pageType}var pageName="Story";var currentPageCategroyName="Nation-Now";if(pageName){pageName=pageName.toLowerCase()}else{pageName=pageType}if(pageContentType=="story"||pageContentType=="feed-story"){pageContentType="article"}var utag_data={page_type:pageType,page_name:pageName,content_type:pageContentType,user_id:"",user_status:"authenticated",asset_id:"",gallery_title:"",gallery_index:""};(function(f,a){var d=[];d[1]="News";d[0]=currentPageCategroyName;var b=["section","subsection","topic","subtopic"];for(var c=0;c<b.length;c++){utag_data[b[c]]=""}var e=d.length-1;if(d.length>0){for(var c=0;c<d.length;c++){if(e<0){break}utag_data[b[c]]=d[e];e--}}utag_data.category=utag_data.section;utag_data.subcategory=utag_data.subsection;if(pageType==="search"||pageType==="gallery"||pageType==="weather"||pageType==="closings"||pageType==="alerts"){}else{if(pageContentType==="article"){utag_data.article_byline="Tom\x20Vanden\x20Brook\x20\x2c\x20USA\x20TODAY\x20";utag_data.article_date="2017-01-27";utag_data.article_keywords="Nation-Now\x2cFacebook-Instant";utag_data.asset_id="393933138";utag_data.content_title="Defense\x20secretary\x20targets\x20costly\x2e\x2e\x2e"}}})(jQuery,AUI());/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(f,e,h,g){f="//tags.tiqcdn.com/utag/tegna/kytx/prod/utag.js";e=document;h="script";g=e.createElement(h);g.src=f;g.type="text/java"+h;g.async=true;f=e.getElementsByTagName(h)[0];f.parentNode.insertBefore(g,f)})();/*]]>*/</script> <!--end tealium--> <!--[if lt IE 8]> <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p> <![endif]--> <header class="site-header"> <div class="site-header-inner-wrap "> <div class="site-masthead"> <a class="site-masthead-logo-link" data-ht="Headerkare11 Headerlogoexpanded" href="http://www.cbs19.tv"> <img class="site-masthead-logo-img" src="http://content.tegna-media.com/theme/images/kytx/site-masthead-logo@2x.png" height="80" alt="KYTX"> </a> <div class="site-masthead-search-wrap"> <!-- begin UI: SEARCH --> <form class="site-masthead-search-form"> <input type="hidden" name="ct" value="r"/> <div class="site-masthead-search-input-wrap ui-form-field-container"> <input id="site-search__field" class="site-masthead-search-form-input ui-text-input" data-clearable="true" type="text" name="q" autocomplete="off" placeholder="Search"/> <div id="site-search__button" class="site-masthead-search-btn site-masthead-search-btn-div" data-ht="Headersearchbutton"> </div> </div> <input class="site-masthead-search-btn submit" type="submit" value="Search">
      <span class="site-masthead-search-close-btn" data-uotrack="Headersearchclosebutton"></span>
    </form>
    <!-- end UI: SEARCH -->
    <script>
    (function($, A){
        window.setTimeout(function() {
            /* begin:google site search box */
             $("#site-search__button").click(function(e) {
                e.preventDefault();
                var t = $("#site-search__field").val().trim();
                if (t != "") {
                    $("#searchTerm_box").val(t);
                    $("#nav-search button").trigger("click")
                }
            });
            $('#site-search__field').keydown(function(e){
                if(e.keyCode==13){
                    e.preventDefault();
                    var t = $("#site-search__field").val().trim();
                    if (t != "") {
                        $("#searchTerm_box").val(t);
                        $("#nav-search button").trigger("click")
                    }
                }
             });
            /* end:google site search box */
        }, 0);
    })( jQuery, AUI() ); 
    </script>
        </div>
      </div>
          
    
                        
                     
                                                    
                  





    
	    <nav class="site-nav">
	  <ul class="site-nav-list" ajaxurl="/?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_templateId=NAVIGATION_HEADLINES&_refresharticle_WAR_epwcmportlet_groupId=258514915&_refresharticle_WAR_epwcmportlet_friendlyURL=frendlyUrl_place_holder&_refresharticle_WAR_epwcmportlet_articleId=module_instance_id_place_holder">
        <li class="site-nav-item site-nav-end-item site-nav-logo-item">
          <a class="site-nav-link site-nav-logo-link" data-ht="Headerlogocollapsed" href="http://www.cbs19.tv">
            <img class="site-nav-logo-img " src="http://content.tegna-media.com/theme/images/kytx/site-nav-logo@2x.png" height="40" alt="KYTX">
          </a>
        </li>
                                                                        
                                        
                                        
                                        
                                        
                                        
                                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-first-primary-item site-nav-text-item site-nav-home-item site-nav-module site-nav-home-module site-nav-item-visible site-nav-active-item" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-end-link site-nav-first-primary-link site-nav-text-link" href="http://www.cbs19.tv/home" data-ht="Headerhome" friendlyURL="/home">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-end-span site-nav-first-primary-span site-nav-text-span home-theme-bg-hover broadcast-theme-bg-hover site-nav-home-span ">Home
                            </span>
              <span class="site-nav-theme-border home-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-weather-no-icon-item site-nav-weather-item site-nav-module site-nav-weather-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-weather-no-icon-link site-nav-weather-link" href="http://www.cbs19.tv/weather" data-ht="Headerweather" friendlyURL="/weather">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span site-nav-text-span-icon site-nav-weather-no-icon-span weather-theme-bg-hover site-nav-weather-span site-nav-weather-span ">Weather
                              <span class="nav-icon-weather-temp" data-weather="TempCurrent" data-weather-suffix="&deg;">53&deg;
                </span>
                            </span>
              <span class="site-nav-theme-border weather-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-local-item site-nav-module site-nav-local-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-local-link" href="http://www.cbs19.tv/local" data-ht="Headerlocal" friendlyURL="/local">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span local-theme-bg-hover broadcast-theme-bg-hover site-nav-local-span ">Local
                            </span>
              <span class="site-nav-theme-border local-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-nation-now-item site-nav-module site-nav-nation-now-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-nation-now-link" href="http://www.cbs19.tv/nation-now" data-ht="Headernation-now" friendlyURL="/nation-now">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span nation-now-theme-bg-hover broadcast-theme-bg-hover site-nav-nation-now-span ">Nation Now
                            </span>
              <span class="site-nav-theme-border nation-now-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-traffic-item site-nav-module site-nav-traffic-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-traffic-link" href="http://www.cbs19.tv/traffic" data-ht="Headertraffic" friendlyURL="/traffic">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span traffic-theme-bg-hover broadcast-theme-bg-hover site-nav-traffic-span ">Traffic
                            </span>
              <span class="site-nav-theme-border traffic-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-sports-item site-nav-module site-nav-sports-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-sports-link" href="http://www.cbs19.tv/sports" data-ht="Headersports" friendlyURL="/sports">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span sports-theme-bg-hover broadcast-theme-bg-hover site-nav-sports-span ">Sports
                            </span>
              <span class="site-nav-theme-border sports-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-features-item site-nav-module site-nav-features-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-features-link" href="http://www.cbs19.tv/features" data-ht="Headerfeatures" friendlyURL="/features">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span features-theme-bg-hover broadcast-theme-bg-hover site-nav-features-span ">Features
                            </span>
              <span class="site-nav-theme-border features-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
                
            <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-text-item site-nav-about-item site-nav-module site-nav-about-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
          <span class="site-nav-inner-wrap">
            <a class="site-nav-link site-nav-link-theme-broadcast  site-nav-text-link site-nav-about-link" href="http://www.cbs19.tv/about" data-ht="Headerabout" friendlyURL="/about">
              <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-text-span about-theme-bg-hover broadcast-theme-bg-hover site-nav-about-span ">About
                            </span>
              <span class="site-nav-theme-border about-theme-bg broadcast-theme-bg">
              </span>
            </a>
          </span>
        </li>
            
    
                                        
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-video-item site-nav-module site-nav-video-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-video-link" href="http://www.cbs19.tv/media/videos" data-ht="Headervideo" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-video-span">
                  Video
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item  site-nav-auxiliary-text-item site-nav-exclusives-item site-nav-module site-nav-exclusives-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Exclusives'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast   site-nav-auxiliary-text-link site-nav-exclusives-link" href="http://www.cbs19.tv/features/exclusives" data-ht="Headerexclusives" >
                  <span class="site-nav-span site-nav-span-theme-broadcast  site-nav-auxiliary-text-span site-nav-exclusives-span">
                  Exclusives
                  </span>
                </a>
              </span>
            </li>
                                                
                                                                                                                                                                                                                                                                                                                            
                            
                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-end-item site-nav-last-primary-item site-nav-auxiliary-text-item site-nav-photos-item site-nav-module site-nav-photos-module site-nav-item-visible" data-tealium-tracker="nav_click" data-tealium-pagename='Photos'>
              <span class="site-nav-inner-wrap">
                <a class="site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-primary-link  site-nav-auxiliary-text-link site-nav-photos-link" href="http://www.cbs19.tv/media/photos" data-ht="Headerphotos" >
                  <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-primary-span site-nav-auxiliary-text-span site-nav-photos-span">
                  Photos
                  </span>
                </a>
              </span>
            </li>
                                <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-more-item site-nav-text-item site-nav-module site-nav-text-module site-nav-item-hidden site-nav-item-visible" >
  <span class="site-nav-inner-wrap">
    <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-more-link site-nav-text-link" href="" data-ht="Headertext">
      <div class="site-nav-span-wrap site-nav-more-span-wrap">
        <span class="site-nav-span site-nav-span-theme-broadcast site-nav-more-span site-nav-text-span">More
        </span>
      </div>
    </a>
    <div class="site-nav-dropdown site-nav-more-dropdown site-nav-more-dropdown-1col">
       <div class="site-nav-dropdown-inner-wrap site-nav-more-dropdown-inner-wrap">
         <ul class="site-nav-more-dropdown-list site-nav-more-dropdown-list-1col">
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Home'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/home" data-ht="Headermorehome">Home
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Weather'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/weather" data-ht="Headermoreweather">Weather
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Local'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/local" data-ht="Headermorelocal">Local
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Nation Now'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/nation-now" data-ht="Headermorenation-now">Nation Now
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Traffic'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/traffic" data-ht="Headermoretraffic">Traffic
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Sports'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/sports" data-ht="Headermoresports">Sports
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Features'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/features" data-ht="Headermorefeatures">Features
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='About'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/about" data-ht="Headermoreabout">About
                 </a>
               </li>
                                         
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Video'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/media/videos" data-ht="Headermorevideo">Video
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Exclusives'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/features/exclusives" data-ht="Headermoreexclusives">Exclusives
                 </a>
               </li>
                              
                   <li class="site-nav-more-dropdown-item site-nav-more-dropdown-item-1col" data-tealium-tracker="nav_click" data-tealium-pagename='Photos'>
                 <a class="site-nav-more-dropdown-link" href="http://www.cbs19.tv/media/photos" data-ht="Headermorephotos">Photos
                 </a>
               </li>
                     </ul>
        </div>
    </div>
  </span>  
</li>

        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-primary-item site-nav-spacer-item site-nav-spacer-item site-nav-module site-nav-spacer-module site-nav-item-visible">
          <span class="site-nav-inner-wrap"></span>
        </li>
        
        <li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-first-secondary-item site-nav-icon-item site-nav-search-item site-nav-module site-nav-search-module site-nav-item-visible">
          <span class="site-nav-inner-wrap">
                          <a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-first-secondary-link site-nav-icon-link site-nav-search-link" href="http://www.cbs19.tv/search" data-ht="Headersearch">
                <span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-first-secondary-span site-nav-icon-span site-nav-search-span">
                  Search
                </span>
              </a>
                      </span>
        </li>
		<li class="site-nav-item site-nav-item-theme-broadcast site-nav-secondary-item site-nav-end-item site-nav-last-secondary-item site-nav-icon-item site-nav-user-item site-nav-module site-nav-user-module site-nav-item-visible" id="module-position-OrYr7091mkU">
			<span class="site-nav-inner-wrap">
				<a class=" site-nav-link site-nav-link-theme-broadcast site-nav-end-link site-nav-last-secondary-link site-nav-icon-link site-nav-user-link" href="" data-ht="Headeruser">
					<div class="site-nav-span-wrap site-nav-icon-span-wrap">
						<span class="site-nav-span site-nav-icon-span site-nav-alt-span site-nav-user-avatar-span">
							<img class="site-nav-user-avatar-image" width="22" height="22"></span>
						<span class="site-nav-span site-nav-span-theme-broadcast site-nav-end-span site-nav-last-secondary-span site-nav-icon-span site-nav-user-span">User</span>
					</div>
				</a>
				<div class="site-nav-dropdown dropdown site-nav-user-dropdown" style="display: none; opacity: 0;">
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-out-wrap">
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-facebook-btn" data-ht="HeaderUserAuthLogin" data-user-account="facebook">Sign in with Facebook</a>
						<!--<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-login-btn site-nav-user-login-google-btn" data-ht="HeaderUserAuthLogin" data-user-account="google">Sign in with Google</a>
						--><a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
					<div class="site-nav-user-dropdown-wrap site-nav-user-logged-in-wrap">
						<p class="site-nav-user-logged-in-text"> You are logged in as 
							<span class="site-nav-user-display-name"></span>
						</p>
						<a class="ui-btn header-nav-dropdown-dark-btn site-nav-user-btn site-nav-user-logout-btn" data-ht="HeaderUserAuthLogout" data-user-account="">Log out</a>
						<a href="#" class="site-nav-user-dropdown-link site-nav-user-sign-in-faq-link">Sign In FAQ</a>
					</div>
				</div>
			</span>
		</li>
    </ul>
  </nav>
  <script>
	var user_log_state = 0;
  var user_log_drop_state = 0;
  $(".site-nav-item .site-nav-user-link").mouseover(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "block");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 1);
    user_log_state = 1;
  });
  $(".site-nav-item .site-nav-user-link").mouseleave(function() {
    user_log_state = 0;
      setTimeout(function(){
        if(user_log_state === 0 && user_log_drop_state === 0 ){
          $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
        $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
        }
      },500); 
      
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseleave(function() {
    $(".site-nav-item .site-nav-user-dropdown").css("display", "none");
    $(".site-nav-item .site-nav-user-dropdown").css("opacity", 0);
    user_log_drop_state = 0;
  });
  $(".site-nav-item .site-nav-user-dropdown").mouseover(function() {
    user_log_drop_state = 1;
  });
	
	$(".site-nav-user-dropdown .site-nav-user-login-btn.site-nav-user-login-facebook-btn").click(function() {
		logIn();
	});
	$(".site-nav-user-dropdown .site-nav-user-logout-btn").click(function() {
		logOut();
	});
  </script>
      <div class="bnm-container">


























































            


























































 



 























     



	
				
				
			
		
																																																										
	




</div>
    </div>
</header>
                                                
                                        
                                                            
                                        
                                        
                                        
                    
    <script type="text/javascript">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</script>
	
																									
	
						
			
		
		
																					
		        																								        			
		
	






<!-- end: HEADER -->
    <div class="portlet-boundary">
      <div class="mod-wrapper">
        <article id="cards" class="cards cards-primary-suspender-sidebar-page">
          <div class="partner-placement partner-slider-ad">
            <a href="#" class="partner-slider-close ui-sprite-before">Close</a>
          </div>
          <div class="card-container card-container-primary-suspender-sidebar-page">
            <div class="card-wrap card-wrap-primary-suspender-sidebar-page">
 
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="tegna-story-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column col-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_VFYcN0dFE8KE_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_VFYcN0dFE8KE"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_258514915_MOD-AD-LEADERBOARD_ATF_DESKTOP_1.0">
        


























































            


























































 



 























        




                                                                                                                                                                                                                                             
                                                    
                        
                                                                                                                                                                                        <section class="mod-wrapper mod-ad  ad-728">
            <div id="_56_INSTANCE_VFYcN0dFE8KE_MOD-AD-LEADERBOARD_ATF_DESKTOP" class=" ad-container"></div>
        </section>
                        
        <script type='text/javascript'>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</script>
    
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <article class="portlet-layout row asset story clearfix">
            
            <div class="portlet-column column story-utility-bar" id="column-3">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div>
            </div>
			
			<div class="row">
                <div class="col-12 story-top-row" id="story-top"></div>
            </div>
            
            <div class="portlet-column column story-left-column" id="column-4">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_mNxAr6qDGaiS_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_mNxAr6qDGaiS"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		
			







































































		
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		


























































            


























































 



 























        







































<article class="asset story clearfix">
	<section class="story-left-column">
		<div class="portlet-boundary">
			<div class="mod-story mod-wrapper rendering" id="mod-story">
				<!-- render left third party share bar style="background: url(../images/patterns/paper-noise.png) top left white;"-->
				<section class="story-utility-bar">
    <div class="utility-bar-wrap mod-wrapper">
        <div class="utility-bar">
            <div class="util-bar-primary-modules">
                <div class="util-bar-module util-bar-module-share">
                                            <div class="util-bar-btn util-bar-btn-facebook util-bar-btn-share share-button facebook" data-tealium-share="" data-tealium-tracker="leftbar_facebook">
                            <span class="util-bar-share-count util-bar-share-count-facebook"></span>
                        </div>
                                                                <a class="util-bar-btn util-bar-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="leftbar_twitter"></a>
                                                                <a class="util-bar-btn util-bar-btn-linkedin share-button linkedin" data-tealium-share="" data-tealium-tracker="leftbar_linkedin"></a>
                                                                <a class="util-bar-btn util-bar-btn-googleplus share-button googleplus"></a>
                                                                <a class="util-bar-btn util-bar-btn-pinterest share-button pinterest"></a>
                                        <a class="util-bar-btn util-bar-btn-comments share-button comments">
                        <span class="util-bar-comments-count util-bar-comments-count-facebook"></span>
                    </a>
                    <a class="util-bar-btn util-bar-btn-print" href="javascript:print();" data-tealium-share="" data-tealium-tracker="leftbar_print"></a>
                </div>
            </div>
        </div>
    </div>
</section>

				<!-- story headline -->
								<section class="storytopbar-bucket story-headline-module">
					<h1 class="asset-headline" itemprop="headline">Defense secretary targets costly F-35, Air Force One programs</h1>
				</section>
				<!-- story top video -->
								
				<!-- story create time -->
				    
    												
                                                                        
        <section class="storytopbar-bucket story-byline-module">
        <div class="asset-metabar">
            <span itemprop="name" class="asset-metabar-author asset-metabar-item">Tom Vanden Brook , USA TODAY , WUSA</span>
            <span class="asset-metabar-time asset-metabar-item nobyline">1:34 PM. CST January 27, 2017</span>
        </div>
    </section>

				<!-- story body -->
									<div class="asset-double-wide double-wide p402_premium" role="main" itemprop="articleBody">
									                                                		<div class="story-asset story-metadata-asset">
			<div class="article-metadata-wrap">
				<section class="storymetadata-bucket expandable-photo-module">
					<aside itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject" class="single-photo expandable-collapsed">
						<div class="image-wrap large-view">
							<img class="expand-img-horiz" itemprop="url" src="http://www.cbs19.tv/img/resize/content.wusa9.com/photo/2017/01/27/GettyImages-458352492_1485545659665_7943865_ver1.0.jpg?preset=534-401" alt="" data-mycapture-src="http://www.cbs19.tv/img/resize/content.wusa9.com/photo/2017/01/27/GettyImages-458352492_1485545659665_7943865_ver1.0.jpg?preset=534-401">
							<span class="toggle"></span>
							<meta itemprop="name" content="">
																						<p class="image-credit-wrap">
									<span class="js-caption-wrapper">
																														<span class="cutline js-caption"> &nbsp;In this handout photo provided by the U.S. Navy, an F-35C Lightening II carrier variant Joint Strike Fighter conducts it&#39;s first arrested landing aboard the aircraft carrier USS Nimitz. &nbsp;(Photo by Kelly M. Agee/U.S. Navy via Getty Images) </span>
										<meta itemprop="copyrightHolder" content="">
																												<span class="credit">(Photo: U.S. Navy, 2014 U.S. Navy)</span>
									</span>
								</p>
													</div>
						<div class="image-wrap small-view">
							<img class="expand-img-horiz" itemprop="url" src="http://www.cbs19.tv/img/resize/content.wusa9.com/photo/2017/01/27/GettyImages-458352492_1485545659665_7943865_ver1.0.jpg?preset=534-401" alt="" data-mycapture-src="http://www.cbs19.tv/img/resize/content.wusa9.com/photo/2017/01/27/GettyImages-458352492_1485545659665_7943865_ver1.0.jpg?preset=534-401">
						</div>
					</aside>
				</section>
			</div>
		</div>
	
															<div class="story-asset inline-share-tools-asset mod-wrapper">
    <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom">
                    <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook">
                <span class="inline-share-count inline-share-count-facebook"></span>
                <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span>
            </span>
                            <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter">
                <span class="inline-share-count inline-share-count-twitter"></span>
                <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin">
                <span class="inline-share-count inline-share-count-linkedin"></span>
                <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus">
                <span class="inline-share-count inline-share-count-googleplus"></span>
                <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest">
                <span class="inline-share-count inline-share-count-pinterest"></span>
                <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span>
            </a>
            </div>
</div>

																					
					
							
														
					
			
		
		
	    	
			
					
	<p>WASHINGTON - Defense Secretary Jim Mattis has ordered the Pentagon to launch a review on how to save costs on the F-35 Joint Strike Fighter program, the Pentagon&rsquo;s most costly weapons-buying effort in history.</p><p>Mattis&rsquo; memo, sent on Thursday, also calls on the military to determine whether the F-18 fighter can be modified to provide a &ldquo;cost-effective fighter aircraft alternative.&rdquo;</p><p>The Defense chief also directed the Pentagon to look for ways to save money for the Presidential Aircraft Recapitalization program, which is responsible for developing a replacement for the current presidential aircraft, which goes by the call sign Air Force One when the president is aboard.</p><p>President Trump has blasted the $400 billion F-35 program for out-of-control costs. In December, he tweeted that &ldquo;billions of dollars can and will be saved on military (and other) purchases.&rdquo; He also criticized the higher costs of Air Force One and met with the CEOs of both Boeing and Lockheed Martin, which make the presidential aircraft and the F-35.</p><p>The F-35 program is slated to supply all the services and close U.S. allies with differing variants of the radar-evading plane. The plane has been plagued by problems with cost-overruns, performance and readiness for combat.</p><p>On Friday, the Pentagon called the review a &ldquo;prudent step.&rdquo;</p><p>&ldquo;This action is also consistent with the president&#39;s guidance to provide the strongest and most efficient military possible for our nation&#39;s defense, and it aligns with the secretary&#39;s priority to increase military readiness while gaining full value from every taxpayer dollar spent on defense,&rdquo; Navy Capt. Jeff Davis said in a statement.</p><p>The F-18 lacks the stealth qualities of the F-35. The Navy and Marine Corps and some allies fly the F-18.</p>


														<p>USA TODAY</p>
	

							
								

							<div>
								<div class="story-asset inline-share-tools-asset mod-wrapper">
    <div class="inline-share-tools asset-inline-share-tools asset-inline-share-tools-bottom">
                    <span class="inline-share-btn inline-share-btn-facebook share-button facebook" data-tealium-share="" data-tealium-tracker="inline_facebook">
                <span class="inline-share-count inline-share-count-facebook"></span>
                <span class="inline-share-btn-label inline-share-btn-label-facebook">CONNECT</span>
            </span>
                            <a class="inline-share-btn inline-share-btn-twitter share-button twitter" data-tealium-share="" data-tealium-tracker="inline_twitter">
                <span class="inline-share-count inline-share-count-twitter"></span>
                <span class="inline-share-btn-label inline-share-btn-label-twitter">TWEET</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-linkedin share-button linkedin">
                <span class="inline-share-count inline-share-count-linkedin"></span>
                <span class="inline-share-btn-label inline-share-btn-label-linkedin">LINKEDIN</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-googleplus share-button googleplus">
                <span class="inline-share-count inline-share-count-googleplus"></span>
                <span class="inline-share-btn-label inline-share-btn-label-googleplus">GOOGLE+</span>
            </a>
                            <a class="inline-share-btn inline-share-btn-pinterest share-button pinterest">
                <span class="inline-share-count inline-share-count-pinterest"></span>
                <span class="inline-share-btn-label inline-share-btn-label-pinterest">PINTEREST</span>
            </a>
            </div>
</div>

							</div>
					</div>
							</div>
			<script>
			(function($){
				var $mod = $('#mod-story'),
					$storyTop = $('#story-top'),
					$movable = $mod.find('.storytopbar-bucket');
				
				if( $storyTop.length && $movable.length ){
					var moveToTopRow = function($section){
						if($section.length){
							$storyTop.append( $section.detach() );
						}
					};
					/* Moving top content items to top full-width row */
					moveToTopRow( $movable );
				}
				$mod.removeClass('rendering');
					
			})( jQuery);
			</script>

                                                                                            


























































            


























































 



 























        




                                                                                                                                                                                                         
        
                                                                                                                                <section class="mod-wrapper mod-ad  ">
            <div id="_101_INSTANCE_mNxAr6qDGaiS_MOD-AD-TRANSITION" class=" ad-container"></div>
        </section>
                                
        <script type='text/javascript'>
            (function($, A){
                var containerId = '_101_INSTANCE_mNxAr6qDGaiS_MOD-AD-TRANSITION',
                    container = $('#'+containerId),
                    adUnitName = '/32805352/tx-tyler-KYTX-B3363/news/nation-now',
                    GIADCEnable = 'false';
                var isLazyLoadByABTest = '';
                if(GIADCEnable == "true"){
                    var getQueryString = function(name){
                        var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)");
                        var r = window.location.search.substr(1).match(reg);
                        if(r!=null)return  unescape(r[2]); return null;
                    };
                    var paramAdNetId = getQueryString("usatai");
                    var paramAdUnit = getQueryString("usatan");
                    var paramAdLabel = getQueryString("usatl");

                    var previewAdPath = 'news/nation-now';
                    if(paramAdNetId && paramAdUnit){
                        adUnitName = "/" + paramAdNetId + "/" + paramAdUnit;
                        if(previewAdPath != ""){
                            adUnitName = adUnitName + "/" + previewAdPath;
                        }
                    }
                }
                var renderAd = function( lazyLoad ){
                    googletag.cmd.push(function() {
                        var adSlot = null;
                                                                                                                                                    adSlot = googletag.defineOutOfPageSlot(adUnitName, containerId);
                                                                                                            if (adSlot) {
                            adSlot.addService(googletag.pubads()).setTargeting('pos', 'transition');
                            if(paramAdLabel){
                                adSlot.setTargeting('adlabel', paramAdLabel);
                            }

                            if( !lazyLoad ){
                                
                                if (!isLazyLoadByABTest) {
                                    tegna.ads.initialPageAds.push(adSlot);
                                } else {
                                    
                                    var triigerEvent = function(e) {
                                        e.stopPropagation();
                                        e.stopImmediatePropagation();
                                        
                                        container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false);
                                        container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT);
                                    };
                                    container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent);
                                    container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent);
                                    adSlot.addService(googletag.content());
                                    container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true);
                                    container.data(tegna.ads.SLOT_DATA_KEY, adSlot);

                                    tegna.ads.abTestModAds.push(container);
                                }

                            } else {
                                /* Allows us to clear the contents when needed. */
                                adSlot.addService(googletag.content());
                                
                                container.data(tegna.ads.SLOT_DATA_KEY, adSlot);
                            }
                        } else {
                            tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' );
                        }
                        if( lazyLoad ){
                            container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT);
                        }
                    });
                };
                if (false || tegna.ads.lazyLoad) {
                    /* Reset to false for other ads on the page */
                    tegna.ads.lazyLoad = false;
            
                    var onTiggered = function(e) {
                        e.stopPropagation();
                        e.stopImmediatePropagation();
            
                        container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false);
                        renderAd(true);
                    };
                    container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered);
                } else {
                   
                    renderAd();
                }
            })( jQuery, AUI() );
        </script>
    
            <script>
                tegna.ads.setTransitionIndex('KYTX');
            </script>
                        
		</div>
	</section>
</article>
<!-- Refined story text width -->
<script>
	$(".mod-story .prestoapp-ckeditor").removeAttr("style");
	$(document).ready(function() {
		$(".mod-story p").each(function(){
			if($(this).html().trim() == ""){
				$(this).remove();
			}
		});
	});
</script>



	</div>
	
	



		

		

		

		

		<br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_BGFyUBNRAzP7_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_BGFyUBNRAzP7"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_MOD_TABOOLA_ARTICLE_A_1.0"> <!-- taboola_vm_article --> <div id="taboola-grid-3x3" data-ad="below_taboola"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-h",container:"taboola-grid-3x3",placement:"grid-3x3",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_01ciblaJqhDc_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_01ciblaJqhDc"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_MOD_TABOOLA_ARTICLE_B_1.0"> <!-- taboola_vm_article --> <div id="taboola-organic-grid-3x3" data-ad="below_taboola"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-i",container:"taboola-organic-grid-3x3",placement:"organic-grid-3x3",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_IKUYcFzkZGG0_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_IKUYcFzkZGG0"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_M-FACEBOOK-COMMENTS_1.0"> <!--begin: mod-fb-comments--> <div class="mod-fb-comments mod-wrapper"> <div class="fb-comments-topper"> <h3>JOIN THE CONVERSATION</h3> <p>To find out more about Facebook commenting please read the <br/> <a href="http://$staticDomain/conversation-guidelines/">Conversation Guidelines and FAQs</a> </p> </div> <a id="tegna-mb-fb-comment-toggle" href class="comments-count block-button">Leave a Comment</a> <div id="tegna-mb-fb-comment-wrap" style="display:none;"> <div class="fb-comments" data-numposts="1"></div> </div> <script>/*<![CDATA[*/(function(a){a("#tegna-mb-fb-comment-toggle").click(function(b){a("#tegna-mb-fb-comment-wrap").show();a(this).hide();b.preventDefault()})})(jQuery);/*]]>*/</script> </div> <!--end: mod-fb-comments--> <script>/*<![CDATA[*/FB.Event.subscribe("comment.remove",function(a){FB.XFBML.parse()});FB.Event.subscribe("comment.create",function(a){FB.XFBML.parse()});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column story-right-column" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_K8ox2RhTKE6j_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_K8ox2RhTKE6j"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_MOD-AD-POSTER_DESKTOP_1.0"> <section class="mod-wrapper mod-ad ad-300"> <div id="_56_INSTANCE_K8ox2RhTKE6j_MOD-AD-POSTER_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_K8ox2RhTKE6j_MOD-AD-POSTER_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/tx-tyler-KYTX-B3363/news/nation-now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[[300,250],[300,600],[300,1050]]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[[300,250],[300,600],[300,1050]]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_4vxxnZWfFful_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_4vxxnZWfFful"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_MOD-TOP-VIDEOS_1.0"> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_XO7ejrd93WED_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_XO7ejrd93WED"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_MOD-AD-POSTER_BTF_DESKTOP_1.0"> <section class="mod-wrapper mod-ad ad-300"> <div id="_56_INSTANCE_XO7ejrd93WED_MOD-AD-POSTER_BTF_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_XO7ejrd93WED_MOD-AD-POSTER_BTF_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/tx-tyler-KYTX-B3363/news/nation-now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[300,250]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_wachaUGx1YXd_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_wachaUGx1YXd"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_MOD-MORE_STORY_1.1"> <section class="storyrightrail-bucket more-section-stories-module mod-wrapper"> <div class="story-ribbon"> <h6 class="story-ribbon-title">More Stories</h6> <div class="story-ribbon-content"> <ul class="more-section-stories-list"> <li class="more-section-stories-item first"> <a class="more-section-stories-image-link" href="/news/local/driver-crashes-into-longview-convenience-store/393838272" data-ht="morenewsstories"> <img src="http://www.cbs19.tv/img/resize/content.cbs19.tv/photo/2017/01/27/carinbuilding-longviewpd_1485528290269_7940710_ver1.0.jpg?preset=inline-story" alt="Driver crashes into Longview convenience store" class="more-section-stories-thumb" height="80" width="80"> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/local/driver-crashes-into-longview-convenience-store/393838272" data-ht="morenewsstories">Driver crashes into Longview convenience store</a> </h6> <div class="more-section-stories-meta">Jan 27, 2017, 8:47 a.m.</div> </li> <li class="more-section-stories-item "> <a class="more-section-stories-image-link" href="/news/crime/mass-shooting-plot-at-florida-middle-school-foiled-deputies-say/393918934" data-ht="morenewsstories"> <img src="http://www.cbs19.tv/img/resize/content.cbs19.tv/photo/2017/01/27/florida%20foiled%20mass%20shooting_1485542819099_7943190_ver1.0.jpg?preset=inline-story" alt="Mass shooting plot at Florida middle school foiled,&hellip;" class="more-section-stories-thumb" height="80" width="80"> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/crime/mass-shooting-plot-at-florida-middle-school-foiled-deputies-say/393918934" data-ht="morenewsstories">Mass shooting plot at Florida middle school foiled,&hellip;</a> </h6> <div class="more-section-stories-meta">Jan 27, 2017, 12:47 p.m.</div> </li> <li class="more-section-stories-item "> <a class="more-section-stories-image-link" href="/news/crime/caregiver-caught-on-video-hitting-94-year-old-woman-arrested/393897186" data-ht="morenewsstories"> <img src="http://www.cbs19.tv/img/resize/content.khou.com/photo/2017/01/27/floyd_1485536815619_7941635_ver1.0.jpg?preset=inline-story" alt="Caregiver in assault video arrested in N. Houston" class="more-section-stories-thumb" height="80" width="80"> <div class="play-btn-m clst-thumb-play-btn-m"></div> </a> <h6 class="more-section-stories-headline"> <a class="series-promo-headline-link" href="/news/crime/caregiver-caught-on-video-hitting-94-year-old-woman-arrested/393897186" data-ht="morenewsstories">Caregiver in assault video arrested in N. Houston</a> </h6> <div class="more-section-stories-meta">Jan 27, 2017, 6:24 a.m.</div> </li> </ul> </div> </div> </section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_Tur4zWXJ4x2y_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_Tur4zWXJ4x2y"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_MOD-AD-POSTER_SCROLL_DESKTOP_1.0"> <div class="sticky-content-spacer"> <section class="mod-wrapper mod-ad ad-300 mod-sticky"> <div id="_56_INSTANCE_Tur4zWXJ4x2y_MOD-AD-POSTER_SCROLL_DESKTOP" class=" ad-container"></div> </section> </div> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_Tur4zWXJ4x2y_MOD-AD-POSTER_SCROLL_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/tx-tyler-KYTX-B3363/news/nation-now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[300,250]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[300,250]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'poster_scroll'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </article> <div class="portlet-layout row"> <div class="portlet-column column col-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_Go3htcphVm4a_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_Go3htcphVm4a"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_258514915_MOD-AD-LEADERBOARD_BTF_DESKTOP_1.1"> <section class="mod-wrapper mod-ad ad-728"> <div id="_56_INSTANCE_Go3htcphVm4a_MOD-AD-LEADERBOARD_BTF_DESKTOP" class=" ad-container"></div> </section> <script type='text/javascript'> (function($, A){ var containerId = '_56_INSTANCE_Go3htcphVm4a_MOD-AD-LEADERBOARD_BTF_DESKTOP', container = $('#'+containerId), adUnitName = '/32805352/tx-tyler-KYTX-B3363/news/nation-now', GIADCEnable = 'false'; var isLazyLoadByABTest = ''; if(GIADCEnable == "true"){ var getQueryString = function(name){ var reg = new RegExp("(^|&)"+ name +"=([^&]*)(&|$)"); var r = window.location.search.substr(1).match(reg); if(r!=null)return unescape(r[2]); return null; }; var paramAdNetId = getQueryString("usatai"); var paramAdUnit = getQueryString("usatan"); var paramAdLabel = getQueryString("usatl"); var previewAdPath = 'news/nation-now'; if(paramAdNetId && paramAdUnit){ adUnitName = "/" + paramAdNetId + "/" + paramAdUnit; if(previewAdPath != ""){ adUnitName = adUnitName + "/" + previewAdPath; } } } var renderAd = function( lazyLoad ){ googletag.cmd.push(function() { var adSlot = null; var isValidSize = function( size ){ return (size !== '[]' && size !== '[0,0]'); }; if( isValidSize('[728,90]') ){ adSlot = googletag.defineSlot(adUnitName, eval('[728,90]'), containerId); } if (adSlot) { adSlot.addService(googletag.pubads()).setTargeting('pos', 'leaderboard_btf'); if(paramAdLabel){ adSlot.setTargeting('adlabel', paramAdLabel); } if( !lazyLoad ){ if (!isLazyLoadByABTest) { tegna.ads.initialPageAds.push(adSlot); } else { var triigerEvent = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); }; container.data(tegna.ads.LAZY_LOAD_TRIGGER_EVENT,triigerEvent); container.one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, triigerEvent); adSlot.addService(googletag.content()); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); tegna.ads.abTestModAds.push(container); } } else { /* Allows us to clear the contents when needed. */ adSlot.addService(googletag.content()); container.data(tegna.ads.SLOT_DATA_KEY, adSlot); } } else { tegna.utils.log( '*** Ad Slot not created for ' + containerId + ' ***' ); } if( lazyLoad ){ container.trigger(tegna.ads.LAZY_SLOT_DEFINED_EVENT); } }); }; if (false || tegna.ads.lazyLoad) { /* Reset to false for other ads on the page */ tegna.ads.lazyLoad = false; var onTiggered = function(e) { e.stopPropagation(); e.stopImmediatePropagation(); container.data(tegna.ads.LAZY_PENDING_DATA_KEY, false); renderAd(true); }; container.data(tegna.ads.LAZY_PENDING_DATA_KEY, true).one(tegna.ads.LAZY_LOAD_TRIGGER_EVENT, onTiggered); } else { renderAd(); } })( jQuery, AUI() ); </script> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> </div> </div> </article> </div> </div> <!-- begin: FOOTER --> <footer class="site-footer clearfix"> <ul class="utility"> <li class="util-li first"> <a class="aboutus" href="http://www.cbs19.tv/about" data-ht="footerabout-us"> <span class="big-icon"> </span>About Us </a> </li> <li class="util-li "> <a class="contactus" href="http://www.cbs19.tv/about/contact-us" data-ht="footercontact-us"> <span class="big-icon"> </span>Contact Us </a> </li> <li class="util-li "> <a class="youreport" href="http://www.cbs19.tv/about/meet-the-team" data-ht="footerreporters-index"> <span class="big-icon"> </span>Reporters Index </a> </li> <li class="util-li "> <a class="help" href="http://www.cbs19.tv/faq" data-ht="footerhelp"> <span class="big-icon"> </span>Help </a> </li> <li class="util-li last"> <a class="connectwithus" href="http://www.cbs19.tv/about/contact-us" data-ht="footerconnect-with-us"> <span class="big-icon"> </span>Connect With Us </a> </li> </ul> <div class="footer site-footer-var-width"> <p class="site-footer-legal-links"> <a class="site-footer-legal-link" href="http://www.cbs19.tv/fcc-public-inspection-file" data-ht="footerfcc-online-public-inspection-file">FCC Online Public Inspection File </a> &#8226 <a class="site-footer-legal-link" href="http://content.cbs19.tv/document_dev/2016/07/07/KYTXEEOPublicFileReport201516_3808333_ver1.0.pdf" data-ht="footereeo-public-file-report">EEO Public File Report </a> </p> <nav> <div class="fronts"> <section class="home"> <h6> <a href="/home" data-ht="footerhome"> Home </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> <section class="weather"> <h6> <a href="/weather" data-ht="footerweather"> Weather </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/7day" data-ht="footer7-day-forecast">7 Day Forecast </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/radars" data-ht="footerradars">Radars </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/conditions" data-ht="footerconditions">Conditions </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weatheralerts" data-ht="footerweather-alerts">Weather Alerts </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/closings" data-ht="footerclosings-&-delays">Closings & Delays </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/loc" data-ht="footerlocation-search">Location Search </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/cameras" data-ht="footercameras">Cameras </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/hurricane-central" data-ht="footerhurricane-central">Hurricane Central </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/health-detail" data-ht="footerhealth-detail">Health Detail </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/weather/wednesdays-weather-kid" data-ht="footerwednesdays-weather-kid">Wednesdays Weather Kid </a> </li> </ul> </section> <section class="local"> <h6> <a href="/local" data-ht="footerlocal"> Local </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/medical-minute" data-ht="footermedical-minute">Medical Minute </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/cbs19-investigates" data-ht="footercbs19-investigates">CBS19 Investigates </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/cbs19-this-morning" data-ht="footercbs19-this-morning">CBS19 This Morning </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/money" data-ht="footermoney">Money </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/news-for-your-family" data-ht="footernews-for-your-family">News for Your Family </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/back-to-class" data-ht="footerback-to-class">Back to Class </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/section/national-politics" data-ht="footernational-politics">National Politics </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/verify" data-ht="footerverify">Verify </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/community-calendar" data-ht="footercommunity-calendar">Community Calendar </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/vote-2016" data-ht="footervote-2016">Vote 2016 </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/side-effects" data-ht="footerside-effects">Side Effects </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/charlie-foxtrot" data-ht="footercharlie-foxtrot">Charlie Foxtrot </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/pearl-harbor" data-ht="footerpearl-harbor">Pearl Harbor </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/local/year-in-review" data-ht="footeryear-in-review">Year in Review </a> </li> </ul> </section> <section class="nation-now"> <h6> <a href="/nation-now" data-ht="footernation-now"> Nation Now </a> </h6> <ul class="site-footer-section-list site-footer-list"> </ul> </section> <section class="traffic"> <h6> <a href="/traffic" data-ht="footertraffic"> Traffic </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/traffic/gas-prices" data-ht="footergas-prices">Gas Prices </a> </li> </ul> </section> <section class="sports"> <h6> <a href="/sports" data-ht="footersports"> Sports </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/olympics" data-ht="footer2016-olympics">2016 Olympics </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/local-sports" data-ht="footeret-final-score">ET Final Score </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/player-of-the-week" data-ht="footeramerican-state-bank-player-of-the-week">American State Bank Player of the Week </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/sports/nfl-superbowl" data-ht="footersuper-bowl">Super Bowl </a> </li> </ul> </section> <section class="features"> <h6> <a href="/features" data-ht="footerfeatures"> Features </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/entertainment" data-ht="footerentertainment">Entertainment </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/community" data-ht="footercommunity">Community </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/td-jakes" data-ht="footertd-jakes">TD Jakes </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/magnify-money" data-ht="footermagnify-money">Magnify Money </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/ways-to-save" data-ht="footerways-to-save">Ways to Save </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/thankful" data-ht="footerthankful">Thankful </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/santa-norad" data-ht="footernorad-santa-tracker">NORAD Santa Tracker </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/grammys" data-ht="footergrammys">Grammys </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/features/oscars" data-ht="footeroscars">Oscars </a> </li> </ul> </section> <section class="about"> <h6> <a href="/about" data-ht="footerabout"> About </a> </h6> <ul class="site-footer-section-list site-footer-list"> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/meet-the-team" data-ht="footermeet-the-team">Meet The Team </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/terms" data-ht="footerterms">Terms </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/privacy" data-ht="footerprivacy">Privacy </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/contact-us" data-ht="footercontact-us">Contact Us </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/advertise" data-ht="footeradvertise-with-us">Advertise With Us </a> </li> <li class="site-footer-section-item site-footer-list-item"> <a class="site-footer-section-link site-footer-list-link" href="/employment" data-ht="footeremployment">Employment </a> </li> <li class="footer-more-trigger site-footer-list-item"> <a class="site-footer-list-link" href="#" data-ht="footermore"> More... </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/fcc-public-inspection-file" data-ht="footerfcc-public-inspection-file">FCC Public Inspection File </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/community-rules" data-ht="footercommunity-rules">Community Rules </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/closed-captioning" data-ht="footerclosed-captioning-procedures">Closed Captioning Procedures </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/faq" data-ht="footerfaq">FAQ </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/ad-choices" data-ht="footerad-choices">Ad Choices </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/about/justice-network" data-ht="footerjustice-network">Justice Network </a> </li> <li class="site-footer-section-item site-footer-list-item footer-more-item"> <a class="site-footer-section-link site-footer-list-link" href="/survey" data-ht="footersurvey">Survey </a> </li> </ul> </section> </div> <section class="site-footer-meta site-footer-meta-var-width"> <img src="http://content.tegna-media.com/theme/images/kytx/footer-logo@2x.png" class="site-footer-logo" alt="KYTX"> <ul class="site-footer-social-icon-list site-footer-social-icon-list-var-width"> <li class="site-footer-social-icon-item"><a class="soc-fb site-footer-social-icon-link site-footer-social-icon-link-soc-fb" href="https://www.facebook.com/kytxcbs19"></a> </li> <li class="site-footer-social-icon-item"><a class="soc-tw site-footer-social-icon-link site-footer-social-icon-link-soc-tw" href="https://twitter.com/kytxcbs19"></a></li> <li class="site-footer-social-icon-item"><a class="soc-in site-footer-social-icon-link site-footer-social-icon-link-soc-in" href="https://www.instagram.com/kytxcbs19/" data-uotrack="footerinstagram"></a> </li> </ul> <p class="site-footer-meta-text site-footer-meta-text-var-width"> &copy; 2017 KYTX-TV </p> </section> <section class="services site-footer-section-services site-footer-section-services-var-width"> <h3>Services</h3> <ul class="site-footer-list"> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.cbs19.tv/about/advertise" data-ht="footeradvertise-with-us" >Advertise With Us </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.cbs19.tv/about/closed-captioning" data-ht="footerclosed-captioning-procedures" >Closed Captioning Procedures </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://content.cbs19.tv/document_dev/2016/07/07/KYTXEEOPublicFileReport201516_3808333_ver1.0.pdf" data-ht="footereeo-public-file-report" >EEO Public File Report </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.cbs19.tv/about/privacy" data-ht="footerprivacy-notice/-your-california-privacy-rights" >Privacy Notice/ Your California Privacy Rights </a> </li> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.cbs19.tv/about/terms" data-ht="footerterms-of-service" >Terms of Service </a> </li> </ul> <ul class="site-footer-list"></ul> </section> <section class="partners site-footer-section-partners site-footer-section-partners-var-width"> <h3>Our Partners</h3> <ul class="site-footer-list"> <li class="site-footer-list-item"> <a class="site-footer-list-link" href="http://www.cbs19.tv/about/justice-network" data-ht="footerjustice-network" rel="nofollow ">Justice Network </a> </li> </ul> </section> </nav> </div> </footer> <div class="front-overlay-arrows"><div class="front-arrow-wrapper"><a href="/weather/" rel="prev" data-ht="frontprev" id="cards-prev-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-prev-arrows-anchor"><div class="front-prev-story-content-holder"><p class="front-prev-arrow-label"></p></div></div></a><a href="/weather/" rel="next" data-ht="frontnext" id="cards-next-link" class="front-arrow"><div class="cards-nav-icon"></div><div class="front-overlay-next-arrows-anchor"><div class="front-next-story-content-holder"><p class="front-next-arrow-label"></p></div></div></a></div></div> <div class="partner-overlay"><div class="partner-placement"><a href="#" class="partner-close partner-overlay-close"></a></div><div class="ui-film show"></div></div><div class="partner-placement partner-skyline-ad"><a href="#" class="partner-close"></a></div></article> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!--Begin: Tegna Gallery Script--> <script>/*<![CDATA[*/$(".js-tegnagallery").attr("data-section","Nation-Now");/*]]>*/</script> <script src="https://interactive.tegna-media.com/gallery/tegnagallery.js"></script> <script src="https://interactive.tegna-media.com/gallery/libs/slider-pro/dist/js/jquery.sliderPro.min.js"></script> <!--end: Tegna Gallery Script--> <!-- Taboola Flush --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- Begin: DFP Ad set page level targeting --> <script type="text/javascript">/*<![CDATA[*/(function(){var a=document.referrer!==""&&document.referrer.indexOf(location.protocol+"//"+location.host)!==0,b=a?"true":"false";googletag.cmd.push(function(){if(tegna.ads.initialPageAds&&tegna.ads.initialPageAds.length>0){googletag.pubads().setTargeting("pgid","393933138");googletag.pubads().setTargeting("referrer",b);if(a){googletag.pubads().setTargeting("ref_url",document.referrer.split("?")[0])}googletag.pubads().setTargeting("pgtype","story")}})})();/*]]>*/</script> <!-- End: DFP Ad set page level targeting --> <!--utag script--> <script>/*<![CDATA[*/if($(".js-jwloader").length){utag_data.video_included="yes"}else{utag_data.video_included="no"};/*]]>*/</script> <!--end utag script--> <div id="p_p_id_searchbox_WAR_sitesearchportlet_" class="portlet-boundary portlet-boundary_searchbox_WAR_sitesearchportlet_ portlet-static portlet-static-end portlet-borderless search-box-portlet " > <span id="p_searchbox_WAR_sitesearchportlet"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div id="searchbox__searchbox_WAR_sitesearchportlet_"> <!-- begin UI: SEARCH --> <div class="col-12" style="display:none"> <form id="nav-search" action="http://www.cbs19.tv/search?p_p_id=searchresult_WAR_sitesearchportlet&p_p_lifecycle=1&p_p_state=normal&_searchresult_WAR_sitesearchportlet_javax.portlet.action=search" method="GET" name="sf" class="ui-search non-compact"> <section class="mod-wrapper mod-search"> <div class="search-length"> <div class="column-6"> <input type="text" placeholder="" tabindex="1" id="searchTerm_box" name="searchTerm_box" value=""/> </div> <div class="column-4 select-dropdown"> <select name="scopeType" id="scopeType"> <option value="0" >Site</option> </select> <select name="sortType" id="sortType" style="display: none;"> <option value="0" selected>Relevance</option> <option value="1" >Date</option> </select> </div> </div> <button type="button" class="ui-btn" onclick="submit_searchbox_WAR_sitesearchportlet_Form()"><i class="ep-icon-search"></i> <span class="visuallyhidden">Search</span></button> </section> <span class="is-1140"></span> </form> </div> <!-- end UI: SEARCH --> </div> <script type="text/javascript">/*<![CDATA[*/function submit_searchbox_WAR_sitesearchportlet_Form(){var c=$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").attr("action");var b="&";var f="";var e=$("[name='searchTerm_box']");var a=$("[name='scopeType']");var g=$("[name='sortType']");for(var d=0;d<e.length;d++){if(e[d].value){f+=b+"searchTerm="+encodeURIComponent(e[d].value);f+=b+"scopeType="+a[d].value;f+=b+"sortType="+g[d].value;d=e.length}}window.location=c+f}$("#searchbox__searchbox_WAR_sitesearchportlet_ #nav-search").submit(function(a){a.preventDefault();submit_searchbox_WAR_sitesearchportlet_Form()});/*]]>*/</script> </div> </div> </div> </div> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["searchbox_WAR_sitesearchportlet","103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.cbs19.tv/tegna-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1485324063000" type="text/javascript"></script> <script type="text/javascript"></script> </body> </html> 