<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Coca-Cola reorganization cuts more than 2,000 jobs globally | cbs19.tv</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KYTX.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8" />
        <link rel="alternate" href="https://www.cbs19.tv/mobile/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8" />
                    <link rel="amphtml" href="https://www.cbs19.tv/amp/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8" />
        <meta itemprop="datePublished" content="12/17/2020 9:08:24 PM" />
        <meta itemprop="dateModified" content="12/17/2020 9:08:24 PM" />
        <meta itemprop="url" content="https://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8" />
        <meta itemprop="magnet:custom" name="category" content="money" />
        <meta property="og:url" content="https://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
        <meta property="og:title" content="Atlanta-based Coca-Cola announces they are cutting about 2,200 jobs worldwide">
        <meta property="og:description" content="The soft-drink giant says they will be cutting about 500 roles in metro Atlanta.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs19.tv/assets/WXIA/images/a18b744b-fda4-4538-8328-3d6984305146/a18b744b-fda4-4538-8328-3d6984305146_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12/17/2020 9:08:24 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Atlanta-based Coca-Cola announces they are cutting about 2,200 jobs worldwide">
        <meta name="twitter:image:src" content="https://media.cbs19.tv/assets/WXIA/images/a18b744b-fda4-4538-8328-3d6984305146/a18b744b-fda4-4538-8328-3d6984305146_1140x641.jpg">
        <meta name="twitter:image" content="https://media.cbs19.tv/assets/WXIA/images/a18b744b-fda4-4538-8328-3d6984305146/a18b744b-fda4-4538-8328-3d6984305146_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="kytxcbs19">
        <meta name="twitter:description" content="The soft-drink giant says they will be cutting about 500 roles in metro Atlanta.">
        <meta name="twitter:domain" content="www.cbs19.tv">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs19.tv" />
            <meta name="description" content="Soft drink giant Coca-Cola said they are cutting their worldwide workforce by about 2,200 persons, or about 17%." />
            <meta property="fb:app_id" content="307652129744839" />
            <meta property="og:site_name" content="cbs19.tv" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="12/17/2020 9:08:24 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d0fe5257-b67b-4caf-bcbf-a7409831d10f"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-19076444178634.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tx-tyler-KYTX-B3363_DesktopTablet" data-section="money" data-subsection="business" data-topic="None" data-subtopic="" data-content-type="article" data-category="money" data-market="Tyler, TX" data-subcategory="business" data-keywords="KYTX, CBS19, Tyler, TX, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Tyler&#x27;s Leading Local News: Weather, Traffic, Sports and more | Tyler, Texas | CBS19.tv" data-ga-property-id="UA-80111198-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8" data-canonical-url="https://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8" data-asset-id="81c34bb2-809c-4dad-a944-9970a5d5d9c8" data-article-keywords="business,news,money" data-content-title="Atlanta-based Coca-Cola announces they are cutting about 2,200 jobs worldwide" data-content-categories="business,news,money" data-content-score="69" data-tracking-tags="" data-t1-publisher="Donesha Aldridge" data-call-letters="KYTX" data-article-byline="Michael King (11ALIVE)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Atlanta-based Coca-Cola announces they are cutting about 2,200 jobs worldwide" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kytx.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="501" data-primarydomain="cbs19.tv" data-call-letters="KYTX" data-twitter-id="kytxcbs19" data-fban="307652129744839" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="81c34bb2-809c-4dad-a944-9970a5d5d9c8" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8" data-gptid="tx-tyler-KYTX-B3363_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kytx-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="541" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="482" data-tealium-id-simplifi="544" data-tealium-id-taboola="543" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_universal/money/business"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="307652129744839"
        data-twitter-id="kytxcbs19">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kytx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/news" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/texas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Texas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/helpline" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">CBS19 Helpline</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/marshall-police-arrest-suspect-in-saturday-shooting/501-151c9209-cb8d-42de-9970-f18776b4f84c" aria-label="Read Marshall police arrest suspect in Saturday shooting">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_1920x1080.jpg 1920w, https://media.cbs19.tv/assets/KYTX/images/6fd3e187-eed0-4075-8a04-1d7fa5ba3130/6fd3e187-eed0-4075-8a04-1d7fa5ba3130_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/marshall-police-arrest-suspect-in-saturday-shooting/501-151c9209-cb8d-42de-9970-f18776b4f84c">Marshall police arrest suspect in Saturday shooting</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/monday-june-1-confirmed-cases-of-covid-19-in-east-texas-surpass-3000-deaths-top-100/501-bc692e6a-ae6f-4447-9842-317a644ddbfc" aria-label="Read THURSDAY, DEC. 17: More than 43,400 people have contracted COVID-19 in East Texas; death toll nearing 1,500">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/055d6a32-8132-4999-a5a8-f55d86608d45/055d6a32-8132-4999-a5a8-f55d86608d45_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/monday-june-1-confirmed-cases-of-covid-19-in-east-texas-surpass-3000-deaths-top-100/501-bc692e6a-ae6f-4447-9842-317a644ddbfc">THURSDAY, DEC. 17: More than 43,400 people have contracted COVID-19 in East Texas; death toll nearing 1,500</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/winter-wonderland-wallops-empire-state/607-f94d421b-6b4b-4c64-bd9c-88159ae0b346" aria-label="Read Winter wonderland wallops Empire State">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_16x9.jpg 16w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_140x79.jpg 140w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_360x203.jpg 360w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_540x304.jpg 540w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_750x422.jpg 750w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_1140x641.jpg 1140w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cb0c2967-a175-4d59-862b-516be211926b/cb0c2967-a175-4d59-862b-516be211926b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/winter-wonderland-wallops-empire-state/607-f94d421b-6b4b-4c64-bd9c-88159ae0b346">Winter wonderland wallops Empire State</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/cleaning-up-in-pennsylvania/607-4dc96e32-561c-4846-afde-3ea068b2cb48" aria-label="Read Cleaning up in Pennsylvania">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_16x9.jpg 16w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_140x79.jpg 140w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_360x203.jpg 360w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_540x304.jpg 540w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_750x422.jpg 750w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_1140x641.jpg 1140w, https://media.cbs19.tv/assets/ACCUWEATHER/images/cec5db4f-ef6a-473e-83f5-fc487ab9a041/cec5db4f-ef6a-473e-83f5-fc487ab9a041_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/cleaning-up-in-pennsylvania/607-4dc96e32-561c-4846-afde-3ea068b2cb48">Cleaning up in Pennsylvania</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/under-the-lights" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Under the Lights</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/player-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Player of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coach-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Coach of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/springhill" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">PRIDE: All Hail Spring Hill</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/sports/carthagebackinstatetitlegame/501-9c0a572e-f28f-44e4-ac4f-f1c33bbd0521" aria-label="Read Carthage Back In State Title Game: 1-on-1 with Scott Surratt">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/244c8d0a-4bff-4011-9568-c2342eb76a2a/244c8d0a-4bff-4011-9568-c2342eb76a2a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/carthagebackinstatetitlegame/501-9c0a572e-f28f-44e4-ac4f-f1c33bbd0521">Carthage Back In State Title Game: 1-on-1 with Scott Surratt</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/once-a-buckeye-utsa-head-coach-jeff-traylor-reflects-on-time-at-gilmer-as-buckeyes-prepare-for-state-title-game/501-c6d1d3c7-3ccb-4a04-80a6-6356f2bfa3db" aria-label="Read ONCE A BUCKEYE: UTSA Head Coach Jeff Traylor reflects on time at Gilmer as Buckeyes prepare for state title game">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/7fc305e8-56ba-4a36-b22f-8f414fce09e2/7fc305e8-56ba-4a36-b22f-8f414fce09e2_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/once-a-buckeye-utsa-head-coach-jeff-traylor-reflects-on-time-at-gilmer-as-buckeyes-prepare-for-state-title-game/501-c6d1d3c7-3ccb-4a04-80a6-6356f2bfa3db">ONCE A BUCKEYE: UTSA Head Coach Jeff Traylor reflects on time at Gilmer as Buckeyes prepare for state title game</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.cbs19.tv/kytxjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.facebook.com/kytxcbs19/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://twitter.com/kytxcbs19" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                                                                    <span class="header__subnav-label">Twitter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/houston-area-coronavirus-cases/285-192b8879-08b6-4ec0-8a0f-a0487ead1453" aria-label="Read Map: Keeping track of Houston-area coronavirus cases">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_16x9.jpg 16w, https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_140x79.jpg 140w, https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_360x203.jpg 360w, https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_540x304.jpg 540w, https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_750x422.jpg 750w, https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KHOU/images/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece/cfc17379-c6d7-4dd8-b6bd-ad04fa903ece_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/houston-area-coronavirus-cases/285-192b8879-08b6-4ec0-8a0f-a0487ead1453">Map: Keeping track of Houston-area coronavirus cases</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/us-cybersecurity-agency-warns-of-grave-threat-from-hack/507-9d931d4f-5c21-4964-b20d-9737eedee5c3" aria-label="Read US cybersecurity agency warns of &#x27;grave&#x27; threat to government from hack">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/d84cde9f-d513-44ef-9795-3a906ddeb6e8/d84cde9f-d513-44ef-9795-3a906ddeb6e8_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/us-cybersecurity-agency-warns-of-grave-threat-from-hack/507-9d931d4f-5c21-4964-b20d-9737eedee5c3">US cybersecurity agency warns of &#x27;grave&#x27; threat to government from hack</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs19.tv" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/masthead_sponsor/money/business"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">44&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lessonslearned">Lessons Learned</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eyesoneducation">Eye on Education</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Facts Not Fear</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthsource">Health Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seniorsource">Senior Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/totally-east-texas">Totally East Texas</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Tyler&#x27;s Leading Local News: Weather, Traffic, Sports and more | Tyler, Texas | CBS19.tv</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="81c34bb2-809c-4dad-a944-9970a5d5d9c8"
         data-title="Atlanta-based Coca-Cola announces they are cutting about 2,200 jobs worldwide"
         data-seo-title="Coca-Cola reorganization cuts more than 2,000 jobs globally"
         data-abstract="The soft-drink giant says they will be cutting about 500 roles in metro Atlanta."
         data-section="money"
         data-subsection="business"
         data-topic=""
         data-subtopic=""
         data-url="www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8"
         data-gpt-network-code="32805352"
         data-categories="business, news, money"
         data-author="Michael King (11ALIVE)"
         data-keywords="[&#xD;&#xA;  &quot;business&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;money&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Donesha Aldridge">
    <a class="article__category" href="/section/business">Business</a>
    <h1 class="article__headline">Atlanta-based Coca-Cola announces they are cutting about 2,200 jobs worldwide</h1>
    <div class="article__summary">The soft-drink giant says they will be cutting about 500 roles in metro Atlanta.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WXIA/videos/b16f05a1-c685-4b6d-b5e3-2946dba863cb/b16f05a1-c685-4b6d-b5e3-2946dba863cb.m3u8"
             data-float="true"
             data-thumbnail="https://media.cbs19.tv/assets/WXIA/images/0d863ba8-7abe-412f-bc60-ff60f1baf249/0d863ba8-7abe-412f-bc60-ff60f1baf249_1920x1080.jpg"
             data-title="Coca-Cola looks to reorganize business model"
             data-description="The Atlanta-based company offered roughly 4,000 employees in the US, Canada and Puerto Rico voluntary separation packages."
             data-site="85"
             data-id="b16f05a1-c685-4b6d-b5e3-2946dba863cb"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.cbs19.tv/video/money/business/coca-cola-looks-to-reorganize-business-model/85-b16f05a1-c685-4b6d-b5e3-2946dba863cb"
             data-origin="clipping"
             data-section="money"
             data-subsection="business"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="mvjYO1jP"
             data-related-media-id="CCVEtM0u"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="28"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.cbs19.tv/assets/WXIA/images/0d863ba8-7abe-412f-bc60-ff60f1baf249/0d863ba8-7abe-412f-bc60-ff60f1baf249_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Coca-Cola looks to reorganize business model",
                    "description": "The Atlanta-based company offered roughly 4,000 employees in the US, Canada and Puerto Rico voluntary separation packages.",
                    "thumbnailUrl": "https://media.cbs19.tv/assets/WXIA/images/0d863ba8-7abe-412f-bc60-ff60f1baf249/0d863ba8-7abe-412f-bc60-ff60f1baf249_1920x1080.jpg",
                    "uploadDate": "8/28/2020 5:27:09 PM",
                    "duration": "28",
                    "contentUrl": "https://www.cbs19.tv/video/money/business/coca-cola-looks-to-reorganize-business-model/85-b16f05a1-c685-4b6d-b5e3-2946dba863cb",
                    "embedUrl": "https://media.cbs19.tv/embeds/video/b16f05a1-c685-4b6d-b5e3-2946dba863cb/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Michael King (11ALIVE)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:08 PM CST December 17, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:08 PM CST December 17, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=307652129744839&display=popup&href=http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8&redirect_uri=http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Atlanta-based%20Coca-Cola%20announces%20they%20are%20cutting%20about%202,200%20jobs%20worldwide&url=http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8&via=kytxcbs19" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>ATLANTA — Atlanta-based soft drink giant <a href="https://www.coca-colacompany.com/home" rel="noopener noreferrer" target="_blank">Coca-Cola</a> announced Thursday that they are &nbsp;cutting their worldwide workforce by about 2,200 persons, or about 17 percent.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Company officials said this was part of a global reorganization effort that they said had started prior to the pandemic.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>According to a release from Scott Leith, vice president of Global External and Financial Communications, while the <a href="/coronavirus-covid-19">COVID-19 pandemic</a> was not a cause for the changes, it was a catalyst for the company to accelerate the internal changes taking place.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid1/money/business"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Leith said reorganization<a href="/article/money/business/coca-cola-corporate-reorganizing-voluntary-separation-packages/85-22247aaf-5744-44e5-bdd8-78bd5f813475">&nbsp;plans were announced in August</a> and will continue into 2021.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He said that Coca-Cola will streamline into nine operating units, create five category leads, and launch a new platform services organization, with goals that include gaining market share, and strengthening stakeholder impact.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/money/business/coca-cola-corporate-reorganizing-voluntary-separation-packages/85-22247aaf-5744-44e5-bdd8-78bd5f813475">Coca-Cola announces major reorganizing, 'voluntary separation' offered to 4,000 employees</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In Atlanta, the net workforce reduction will be about 500 roles. The net reduction in the United States will be about 1,200 roles, he said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The change in corporate structure will be accomplished through a combination of voluntary separation programs as well as a level of involuntary reductions, Leith said..</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Leith pointed out that the company is not disclosing headcount changes by individual operating units, and they are not disclosing the number of employees who have accepted their voluntary separation program.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Finally, these totals do not include employees of Coca-Cola bottlers, he said.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FicxUd9VxC9I%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DicxUd9VxC9I&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FicxUd9VxC9I%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.cbs19.tv/article/news/nation-world/coca-cola-molson-coors-teaming-up-on-hard-seltzer/507-6395dfbb-3035-4fed-813a-88cb95f7d72a"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Coca-Cola, Molson Coors teaming up to make hard seltzer">Coca-Cola, Molson Coors teaming up to make hard seltzer</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.cbs19.tv/article/news/politics/elections/coca-cola-election-day-off/85-020f9ee2-8077-4eaa-8450-155d6a90beea"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Coca-Cola answers Twitter challenge, pledges Election Day off for employees">Coca-Cola answers Twitter challenge, pledges Election Day off for employees</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.cbs19.tv/article/news/health/coronavirus/cant-find-your-favorite-canned-soda-or-beer-an-aluminum-shortage-might-be-to-blame/85-7971b958-36a0-4e40-97e9-1f81b207df17"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Can&#x27;t find your favorite canned soda or beer? An aluminum shortage might be to blame">Can&#x27;t find your favorite canned soda or beer? An aluminum shortage might be to blame</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Atlanta-based Coca-Cola announces they are cutting about 2,200 jobs worldwide",
  "datePublished": "3:08 PM CST December 17, 2020",
  "dateModified": "3:08 PM CST December 17, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.cbs19.tv/article/money/business/atlanta-based-coca-cola-announces-they-are-cutting-about-2200-jobs-worldwide/85-81c34bb2-809c-4dad-a944-9970a5d5d9c8"
  },
  "author": {
    "@type": "Person",
    "name": "Michael King (11ALIVE)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KYTX",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.cbs19.tv/assets/shared-images/amp-logos/kytx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs19.tv::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/money/business"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/money/business&amp;sz=300x250|300x600&amp;c=330" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/money/business"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/money/business&amp;sz=970x250|728x90|1140x286|1x1&amp;c=330" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="CBS 19" src="/assets/shared-images/logos/kytx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.cbs19.tv/kytxjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.CBS19.TV/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 CBS 19. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/exit_interstitial/money/business"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KYTX" src="/assets/shared-images/logos/kytx.png" />
    </div>
    <h2 class="notifications__heading">KYTX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kytx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCfJn_nlWRNoF2hzIfp_Tq09OXNxtqZBfk" data-project-id="kytx-news-app" data-sender-id="774860053106" data-app-id="1:774860053106:web:4c05483a48337ba9">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-80111198-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-80111198-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>