<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.9.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Colleges put small towns at risk for COVID-19 | cbs19.tv</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.9.1" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.9.1"></noscript>
<link rel="preload" href="/page.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/jquery.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.9.1" as="script" type="text/javascript" />
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.9.1" as="script" type="text/javascript" />

<!-- <link rel="preload" href="/modules.min.js?ver=4.9.1" as="script" type="text/javascript" /> -->

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KYTX.png?ver=2.4.9.1" />
        <link rel="canonical" href="https://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e" />
        <link rel="alternate" href="https://www.cbs19.tv/mobile/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e" />
                    <link rel="amphtml" href="https://www.cbs19.tv/amp/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e" />
        <meta itemprop="datePublished" content="9/7/2020 11:38:15 PM" />
        <meta itemprop="dateModified" content="9/7/2020 11:38:15 PM" />
        <meta itemprop="url" content="https://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
        <meta property="og:title" content="Here&#x27;s how colleges put small towns at greater risk for COVID-19">
        <meta property="og:description" content="Many universities in Texas are the center of the city. Population dramatically increases when students arrive for fall and spring.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs19.tv/assets/KVUE/images/52c0c4ae-31d6-4651-8fc8-e2b589b1b620/52c0c4ae-31d6-4651-8fc8-e2b589b1b620_1140x641.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="9/7/2020 11:38:15 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Here&#x27;s how colleges put small towns at greater risk for COVID-19">
        <meta name="twitter:image:src" content="https://media.cbs19.tv/assets/KVUE/images/52c0c4ae-31d6-4651-8fc8-e2b589b1b620/52c0c4ae-31d6-4651-8fc8-e2b589b1b620_360x203.png">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="kytxcbs19">
        <meta name="twitter:description" content="Many universities in Texas are the center of the city. Population dramatically increases when students arrive for fall and spring.">
        <meta name="twitter:domain" content="www.cbs19.tv">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs19.tv" />
            <meta name="description" content="Many universities in Texas are the center of the city. Population dramatically increases when students arrive for fall and spring." />
            <meta property="fb:app_id" content="307652129744839" />
            <meta property="og:site_name" content="cbs19.tv" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="9/7/2020 11:38:15 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d0fe5257-b67b-4caf-bcbf-a7409831d10f"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-19076444178634.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tx-tyler-KYTX-B3363_DesktopTablet" data-section="news" data-subsection="deep-dive-texas" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Tyler, TX" data-subcategory="deep-dive-texas" data-keywords="KYTX, CBS19, Tyler, TX, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Tyler&#x27;s Leading Local News: Weather, Traffic, Sports and more | Tyler, Texas | CBS19.tv" data-ga-property-id="UA-80111198-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e" data-canonical-url="https://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e" data-asset-id="63741ae2-6b6f-49eb-9a12-be21bc42525e" data-article-keywords="deep-dive-texas,coronavirus,texas,local,news,health" data-content-title="Here&#x27;s how colleges put small towns at greater risk for COVID-19" data-content-categories="deep-dive-texas,coronavirus,texas,local,news,health" data-content-score="74" data-tracking-tags="" data-t1-publisher="Randy Klein" data-call-letters="KYTX" data-article-byline="Erica Proffer" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Here&#x27;s how colleges put small towns at greater risk for COVID-19" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kytx.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="501" data-primarydomain="cbs19.tv" data-call-letters="KYTX" data-twitter-id="kytxcbs19" data-fban="307652129744839" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="63741ae2-6b6f-49eb-9a12-be21bc42525e" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e" data-gptid="tx-tyler-KYTX-B3363_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kytx-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="541" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="482" data-tealium-id-simplifi="544" data-tealium-id-taboola="543" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_universal/news/deep-dive-texas"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="307652129744839"
        data-twitter-id="kytxcbs19">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kytx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/news" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/texas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Texas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/helpline" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">CBS19 Helpline</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/keeping-facemasks-in-car-dont-hang-them-on-rearview-mirror-agency-warns/501-bbd776d7-4d21-403e-bdbd-f81cf41feae8" aria-label="Read Keeping facemasks in car? Don&#x2019;t hang them on rearview mirror, agency warns">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/keeping-facemasks-in-car-dont-hang-them-on-rearview-mirror-agency-warns/501-bbd776d7-4d21-403e-bdbd-f81cf41feae8">Keeping facemasks in car? Don&#x2019;t hang them on rearview mirror, agency warns</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/winnsboro-isd-administration-building-damaged-by-fire/501-38994f05-9aac-4f4f-8968-8505f4b6d30a" aria-label="Read Winnsboro ISD administration building damaged by fire, officials say cause was electrical">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de/e8b5ac3e-59b8-43df-8f7d-fed293dbe0de_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/winnsboro-isd-administration-building-damaged-by-fire/501-38994f05-9aac-4f4f-8968-8505f4b6d30a">Winnsboro ISD administration building damaged by fire, officials say cause was electrical</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/hurricane/tropical-depressions-to-become-paulette-rene/285-e1e9c00d-bbaa-4d7c-9bcb-0e808570ec8e" aria-label="Read Watching Tropical Storms Paulette and Rene in Atlantic">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_16x9.jpg 16w, https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_140x79.jpg 140w, https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_360x203.jpg 360w, https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_540x304.jpg 540w, https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_750x422.jpg 750w, https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KHOU/images/5b6da7a7-8a75-452b-824f-048104f43213/5b6da7a7-8a75-452b-824f-048104f43213_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/hurricane/tropical-depressions-to-become-paulette-rene/285-e1e9c00d-bbaa-4d7c-9bcb-0e808570ec8e">Watching Tropical Storms Paulette and Rene in Atlantic</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/forecast/501-264732096" aria-label="Read CBS19 WEATHER: Cold front heading this way for Wednesday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/d66f7244-0725-474c-9202-5c4d30758baa/d66f7244-0725-474c-9202-5c4d30758baa_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/forecast/501-264732096">CBS19 WEATHER: Cold front heading this way for Wednesday</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/under-the-lights" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Under the Lights</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/player-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Player of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coach-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Coach of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/springhill" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">PRIDE: All Hail Spring Hill</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/ex-gilmer-buckeyes-make-minnesota-vikings-53-man-roster-practice-squad/501-bad0791b-049a-4ba1-aa61-c297d16cebdd" aria-label="Read Ex-Gilmer Buckeyes make Minnesota Vikings&#x27; 53-man roster, practice squad">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_16x9.jpg 16w, https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_140x79.jpg 140w, https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_360x203.jpg 360w, https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_540x304.jpg 540w, https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_750x422.jpg 750w, https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_1140x641.jpg 1140w, https://media.cbs19.tv/assets/WUSA/images/552609660/552609660_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/ex-gilmer-buckeyes-make-minnesota-vikings-53-man-roster-practice-squad/501-bad0791b-049a-4ba1-aa61-c297d16cebdd">Ex-Gilmer Buckeyes make Minnesota Vikings&#x27; 53-man roster, practice squad</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nfl/the-nfl-is-back-next-week-lets-get-you-prepared-for-the-upcoming-cowboys-and-texans-season/273-580fccd1-8a8e-46d1-b1c1-ad3fa6f31913" aria-label="Read The NFL is returning; let&#x27;s get you prepared for the upcoming Cowboys and Texans seasons">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_16x9.jpg 16w, https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_140x79.jpg 140w, https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_360x203.jpg 360w, https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_540x304.jpg 540w, https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_750x422.jpg 750w, https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KENS/images/4808fcc8-36b9-424c-8f02-fbdd3c2003aa/4808fcc8-36b9-424c-8f02-fbdd3c2003aa_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nfl/the-nfl-is-back-next-week-lets-get-you-prepared-for-the-upcoming-cowboys-and-texans-season/273-580fccd1-8a8e-46d1-b1c1-ad3fa6f31913">The NFL is returning; let&#x27;s get you prepared for the upcoming Cowboys and Texans seasons</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KYTX" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.facebook.com/kytxcbs19/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://twitter.com/kytxcbs19" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                                                                    <span class="header__subnav-label">Twitter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/pilot-and-passenger-in-rusk-county-plane-crash-identified/501-cde1ed8b-e30c-42c5-abc7-46edfe547934" aria-label="Read Pilot and passenger in Rusk County plane crash identified">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_360x203.png" data-srcset="https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_16x9.png 16w, https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_140x79.png 140w, https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_360x203.png 360w, https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_540x304.png 540w, https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_750x422.png 750w, https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_1140x641.png 1140w, https://media.cbs19.tv/assets/KYTX/images/bd9fb603-bef4-4005-80f0-c23667a3485b/bd9fb603-bef4-4005-80f0-c23667a3485b_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/pilot-and-passenger-in-rusk-county-plane-crash-identified/501-cde1ed8b-e30c-42c5-abc7-46edfe547934">Pilot and passenger in Rusk County plane crash identified</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/keeping-facemasks-in-car-dont-hang-them-on-rearview-mirror-agency-warns/501-bbd776d7-4d21-403e-bdbd-f81cf41feae8" aria-label="Read Keeping facemasks in car? Don&#x2019;t hang them on rearview mirror, agency warns">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/df4db34d-029d-4b4b-9476-4312578be384/df4db34d-029d-4b4b-9476-4312578be384_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/keeping-facemasks-in-car-dont-hang-them-on-rearview-mirror-agency-warns/501-bbd776d7-4d21-403e-bdbd-f81cf41feae8">Keeping facemasks in car? Don&#x2019;t hang them on rearview mirror, agency warns</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs19.tv" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/masthead_sponsor/news/deep-dive-texas"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">85&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lessonslearned">Lessons Learned</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eyesoneducation">Eye on Education</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Facts Not Fear</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthsource">Health Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seniorsource">Senior Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/totally-east-texas">Totally East Texas</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Tyler&#x27;s Leading Local News: Weather, Traffic, Sports and more | Tyler, Texas | CBS19.tv</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="63741ae2-6b6f-49eb-9a12-be21bc42525e"
         data-title="Here&#x27;s how colleges put small towns at greater risk for COVID-19"
         data-seo-title="Colleges put small towns at risk for COVID-19"
         data-abstract="Many universities in Texas are the center of the city. Population dramatically increases when students arrive for fall and spring."
         data-section="news"
         data-subsection="deep-dive-texas"
         data-topic=""
         data-subtopic=""
         data-url="www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e"
         data-gpt-network-code="32805352"
         data-categories="deep-dive-texas, coronavirus, texas, local, news, health"
         data-author="Erica Proffer"
         data-keywords="[&#xD;&#xA;  &quot;deep-dive-texas&quot;,&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;texas&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Randy Klein">
    <a class="article__category" href="/section/deep-dive-texas">Deep Dive Texas</a>
    <h1 class="article__headline">Here&#x27;s how colleges put small towns at greater risk for COVID-19</h1>
    <div class="article__summary">Many universities in Texas are the center of the city. Population dramatically increases when students arrive for fall and spring.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KVUE/videos/121bc838-ea89-4aaf-b949-6e7deb9a827e/121bc838-ea89-4aaf-b949-6e7deb9a827e.m3u8"
         data-float="true"
         data-thumbnail="https://media.cbs19.tv/assets/KVUE/images/0011acaa-6b29-4175-8771-7633c39fd866/0011acaa-6b29-4175-8771-7633c39fd866_1920x1080.jpg"
         data-title="COVID-19 hits Texas universities in small towns"
         data-description="Many universities in Texas are in the center of their cities, which see a huge population increase when students arrive."
         data-site="269"
         data-id="121bc838-ea89-4aaf-b949-6e7deb9a827e"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.cbs19.tv/video/news/local/texas/covid-19-hits-texas-universities-in-small-towns/269-121bc838-ea89-4aaf-b949-6e7deb9a827e"
         data-origin="clipping"
         data-section="news"
         data-subsection="local"
         data-topic="texas"
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="mvjYO1jP"
         data-related-media-id="7uufAGDl"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.cbs19.tv/assets/KVUE/images/0011acaa-6b29-4175-8771-7633c39fd866/0011acaa-6b29-4175-8771-7633c39fd866_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "COVID-19 hits Texas universities in small towns",
                    "description": "Many universities in Texas are in the center of their cities, which see a huge population increase when students arrive.",
                    "thumbnailUrl": "https://media.cbs19.tv/assets/KVUE/images/0011acaa-6b29-4175-8771-7633c39fd866/0011acaa-6b29-4175-8771-7633c39fd866_1920x1080.jpg",
                    "uploadDate": "9/7/2020 11:15:56 PM",
                    "duration": "150",
                    "contentUrl": "https://www.cbs19.tv/video/news/local/texas/covid-19-hits-texas-universities-in-small-towns/269-121bc838-ea89-4aaf-b949-6e7deb9a827e",
                    "embedUrl": "https://media.cbs19.tv/embeds/video/121bc838-ea89-4aaf-b949-6e7deb9a827e/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Erica Proffer
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 6:38 PM CDT September 7, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 6:38 PM CDT September 7, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=307652129744839&display=popup&href=http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e&redirect_uri=http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Here&#x27;s%20how%20colleges%20put%20small%20towns%20at%20greater%20risk%20for%20COVID-19&url=http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e&via=kytxcbs19" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>AUSTIN, Texas — It doesn’t matter which college you visit, you’re likely to hear some students relieved to be back on campus.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It's just been so nice just to leave my apartment and walk to a physical building and actually have a professor to look at who's not on the screen,” said Josh Martin, a senior at <a href="https://www.baylor.edu/" rel="noopener noreferrer" target="_blank">Baylor University</a>.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid1/news/deep-dive-texas"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>People like Martin have a big responsibility: to protect the community from COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I’m going to be showing you guys a little bit at what the university looks like now,” Martin said in a back-to-college video for the university.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/student-covid-cases-on-the-rise-at-university-of-texas/269-9f165d6a-6775-4ee2-8cef-a6ebbb051dc0">Student COVID-19 cases on the rise at University of Texas</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Martin takes the public through different areas of campus including classrooms, the cafeteria and the gym. He knows how easy it is to catch COVID-19. &nbsp;&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I had something for about 24 hours,” said Martin.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He said it felt like a brief cold, and took a COVID-19 test. Then, he lost his sense of taste and smell while he waited for the results.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“I found out eight days later that I had COVID, which was a weird kind of call to get because I lost symptoms,” said Martin.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp;“So, that's the biggest challenge,” said Angela Clendenin, PhD, MA., at Texas A&amp;M.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/colleges-online-students-demand-tuition-cuts/507-c0059131-e9ca-4bf1-b030-278e86e4dd28">As more colleges stay online, students demand tuition cuts</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Clendenin teaches risk communication and decision analysis.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It's really hard to convince a college student not to go out, have fun and enjoy being around their friends ... when they don't feel bad,” said Clendenin.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many universities in Texas make up a large chunk of the city’s population.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The difference between a smaller community versus a metropolitan area is resources,” said Clendenin. “They have more resources that they can use for mitigation and trying to slow the cycle of transmission here. It's the reverse.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Texas A&amp;M partnered with the local health authority in Brazos County to assist in contract tracing.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_1140x641.png" data-srcset="https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_16x9.png 16w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_140x79.png 140w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_360x203.png 360w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_540x304.png 540w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_750x422.png 750w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_1140x641.png 1140w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_1140x641.png" srcset="https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_16x9.png 16w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_140x79.png 140w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_360x203.png 360w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_540x304.png 540w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_750x422.png 750w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_1140x641.png 1140w, https://media.cbs19.tv/assets/KVUE/images/40411200-ce97-4697-960d-f188d899585b/40411200-ce97-4697-960d-f188d899585b_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Angela Clendenin, PhD, MA., Texas A&amp;M</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Texas A&amp;M tests students at random, and they set up some classes outside.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Baylor requires each student to have a negative COVID-19 test before going on campus, but even that doesn’t offer full protection. A week into the semester, the university shut town two residential floors after a COVID-19 outbreak.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid2/news/deep-dive-texas"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/no-tailgating-allowed-baylor-athletics-says-no-tailgating-at-mclane-stadium-for-2020-football-season/500-e898256b-c232-4fc7-bef1-5743ca9c76be">No tailgating allowed | Baylor Athletics says no tailgating at McLane Stadium for 2020 football season</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many universities and colleges have a COVID-19 reporting using dashboards. It shows parents, students and the community about the spread of the virus on campus.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As of Sept. 7:</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<ul><li><a href="http://www.ttu.edu/commitment/" rel="noopener noreferrer" target="_blank">Texas Tech University</a> shows 626 active positive cases on its dashboard.</li><li>Texas State University's “<a href="https://www.txstate.edu/coronavirus/road-map.html" rel="noopener noreferrer" target="_blank">Road Map</a>” shows 318 positive cases since March.</li><li><a href="https://www.tamu.edu/coronavirus/dashboard/index.html" rel="noopener noreferrer" target="_blank">Texas A&amp;M's</a> dashboard shows 956 since August.</li><li><a href="https://www.baylor.edu/coronavirus/index.php?id=972342" rel="noopener noreferrer" target="_blank">Baylor&nbsp;</a>is at 321 for active positive cases.</li><li><a href="https://coronavirus.utexas.edu/ut-austin-covid-19-dashboard" rel="noopener noreferrer" target="_blank">University of Texas</a> shows 623 cases since March at its Austin campus.</li></ul>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_1140x641.png" data-srcset="https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_16x9.png 16w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_140x79.png 140w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_360x203.png 360w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_540x304.png 540w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_750x422.png 750w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_1140x641.png 1140w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_1140x641.png" srcset="https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_16x9.png 16w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_140x79.png 140w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_360x203.png 360w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_540x304.png 540w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_750x422.png 750w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_1140x641.png 1140w, https://media.cbs19.tv/assets/KVUE/images/eeff2b8a-152a-41c7-8fe0-459183b6621e/eeff2b8a-152a-41c7-8fe0-459183b6621e_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: KVUE</div>
            </div>
</div>                                </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_1140x641.png" data-srcset="https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_16x9.png 16w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_140x79.png 140w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_360x203.png 360w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_540x304.png 540w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_750x422.png 750w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_1140x641.png 1140w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_1920x1080.png 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_1140x641.png" srcset="https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_16x9.png 16w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_140x79.png 140w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_360x203.png 360w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_540x304.png 540w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_750x422.png 750w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_1140x641.png 1140w, https://media.cbs19.tv/assets/KVUE/images/4f9a34b8-0029-4152-8b02-b2d728e87431/4f9a34b8-0029-4152-8b02-b2d728e87431_1920x1080.png 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: KVUE</div>
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We're trying to learn how to fly a plane when it's wheels up off the ground,” said Clendenin.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Martin said he appreciated Baylor’s safety guidelines. He said adhering to those guidelines is in line with his faith. He may no longer be contagious, but he still wears a mask and keeps his distance.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“When you navigate it through the lens of loving one another, which is Christ’s greatest commandment, it becomes a much easier thing to do,” said Martin.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>If you didn’t see your college dashboard in this report, search for a coronavirus page on the college or university’s website. If a dashboard isn’t easily found, let your campus know you’d like it implemented.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There is no requirement for a campus to post its COVID-19 statistics publicly.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FTf6zUzu1kIw%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DTf6zUzu1kIw&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FTf6zUzu1kIw%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>PEOPLE ARE ALSO READING:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/local/vanessa-guillen-austin-march/269-f8e99d18-0078-4efe-a10b-8edcef8ca51e">Family of Vanessa Guillen demands congressional investigation, marches in Austin</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/nation-world/hopes-fading-for-coronavirus-deal-as-congress-returns/507-3df0e6dc-d8d1-46ff-bacf-71485f799c47">Hopes fading for coronavirus deal as Congress returns</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story"><a class="cms__embed-related-story__link" href="/article/news/politics/lake-travis-trump-boat-parade/269-ffc4056e-59d1-4ac6-8f98-285a82b4e62f">5 boats sank during 'Trump Boat Parade' on Lake Travis, TCSO says</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Here's how colleges put small towns at greater risk for COVID-19",
  "datePublished": "6:38 PM CDT September 7, 2020",
  "dateModified": "6:38 PM CDT September 7, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.cbs19.tv/article/news/deep-dive-texas/colleges-put-small-towns-at-risk-for-covid-19/269-63741ae2-6b6f-49eb-9a12-be21bc42525e"
  },
  "author": {
    "@type": "Person",
    "name": "Erica Proffer"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KYTX",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.cbs19.tv/assets/shared-images/amp-logos/kytx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs19.tv::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/news/deep-dive-texas"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/news/deep-dive-texas&amp;sz=300x250|300x600&amp;c=550" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/news/deep-dive-texas"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/news/deep-dive-texas&amp;sz=970x250|728x90|1140x286|1x1&amp;c=550" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="CBS 19" src="/assets/shared-images/logos/kytx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KYTX" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.CBS19.TV/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 CBS 19. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/exit_interstitial/news/deep-dive-texas"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KYTX" src="/assets/shared-images/logos/kytx.png" />
    </div>
    <h2 class="notifications__heading">KYTX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kytx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.9.1">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(l=a[r].getAttribute("data-module"),e)||e.push(l);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base;require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,paths:{utils:"tegna-utils",storage:"tegna-storage",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var l}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCfJn_nlWRNoF2hzIfp_Tq09OXNxtqZBfk" data-project-id="kytx-news-app" data-sender-id="774860053106" data-app-id="1:774860053106:web:4c05483a48337ba9">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-80111198-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-80111198-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>