<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.10.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Vaccine-or-testing mandate fine print expected any day | cbs19.tv</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.10.2.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.10.2.css"></noscript>

<link rel="preload" href="/common.min_5.10.2.js?ver=5.10.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KYTX.png?ver=2.5.10.2" />
    <link rel="canonical" href="https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302" />
                    <link rel="amphtml" href="https://www.cbs19.tv/amp/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302" />
        <meta itemprop="datePublished" content="5:25 PM CDT October 19, 2021" />
        <meta itemprop="dateModified" content="5:28 PM CDT October 19, 2021" />
        <meta itemprop="url" content="https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302">
        <meta property="og:title" content="Details of Biden&#x27;s vaccination-or-testing rule could come any day">
        <meta property="og:description" content="The White House is expected to soon detail how and when companies will have to require their employees to be vaccinated or undergo weekly testing.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs19.tv/assets/CCT/images/b92c4c73-7fb4-4037-b1e6-d172d75608e8/b92c4c73-7fb4-4037-b1e6-d172d75608e8_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5:25 PM CDT October 19, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="cbs19,news,health,coronavirus,vaccine" />
        <meta name="twitter:title" content="Details of Biden&#x27;s vaccination-or-testing rule could come any day">
        <meta name="twitter:image:src" content="https://media.cbs19.tv/assets/CCT/images/b92c4c73-7fb4-4037-b1e6-d172d75608e8/b92c4c73-7fb4-4037-b1e6-d172d75608e8_1140x641.jpg">
        <meta name="twitter:image" content="https://media.cbs19.tv/assets/CCT/images/b92c4c73-7fb4-4037-b1e6-d172d75608e8/b92c4c73-7fb4-4037-b1e6-d172d75608e8_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="kytxcbs19">
        <meta name="twitter:description" content="The White House is expected to soon detail how and when companies will have to require their employees to be vaccinated or undergo weekly testing.">
        <meta name="twitter:domain" content="www.cbs19.tv">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs19.tv" />
            <meta name="description" content="The full enforcement deadline, which could carry penalties of about $14,000 per violation, may not take effect until after the new year." />
            <meta property="fb:app_id" content="307652129744839" />
            <meta property="og:site_name" content="cbs19.tv" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5:25 PM CDT October 19, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d0fe5257-b67b-4caf-bcbf-a7409831d10f"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="501" data-watson-keywords="White House,State government vaccination mandate deadlines,National Association of Manufacturers,Washington state,testing rule" data-page-type="article" data-gpt-network-code="32805352/tx-tyler-KYTX-B3363_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="vaccine" data-content-type="article" data-category="news" data-market="Tyler, TX" data-subcategory="health" data-keywords="KYTX, CBS19, Tyler, TX, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Tyler&#x27;s Leading Local News: Weather, Traffic, Sports and more | Tyler, Texas | CBS19.tv" data-ga-property-id="UA-80111198-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302" data-canonical-url="https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302" data-asset-id="27e042a1-53ef-4bb4-8e6c-35f9d3c0e302" data-article-keywords="vaccine,nation-world,cct-tracking,national-politics,news,health,coronavirus" data-content-title="Details of Biden&#x27;s vaccination-or-testing rule could come any day" data-content-categories="vaccine,nation-world,cct-tracking,national-politics,news,health,coronavirus" data-content-score="85" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="KYTX" data-article-byline="ZEKE MILLER and DAVID KOENIG  Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Details of Biden&#x27;s vaccination-or-testing rule could come any day" data-item-number="1" data-original-headline="Details of Biden&#x27;s vaccination-or-testing rule could come any day" data-cct-story="true" data-platform="desktop" data-full-environment="KYTX" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-19076444178634.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3977/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3978/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.utag_data={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kytx.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=WxZx7zG8bEFjCjGyeSn7aNbwcvcITZ2RwvYvlNIMIzufZXWA265s/g=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="501"
         data-primarydomain="cbs19.tv"
         data-call-letters="KYTX"
         data-full-environment="KYTX"
         data-twitter-id="kytxcbs19"
         data-fban="307652129744839"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="27e042a1-53ef-4bb4-8e6c-35f9d3c0e302"
         data-targeting-pgtype="article"
         data-targeting-topic_section="vaccine"
         data-targeting-url="https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tx-tyler-KYTX-B3363_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kytx-redesign-desktop/prod/utag"
         data-taboola-url="https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="541"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="482"data-tealium-id-oneplusx="586"data-tealium-id-simplifi="544"data-tealium-id-taboola="543"data-tealium-id-truanthem="442"data-tealium-id-visto="452"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="307652129744839"
        data-twitter-id="kytxcbs19">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kytx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                    <div class="header__tooltip header__tooltip_align_left header__tooltip_theme_verify" data-for="verify" data-tracking="verify" data-id="d29a7f7d-d446-46f7-9109-3f40a2495fae">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-verify.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">VERIFY</p>
                            <p class="header__tooltip-description">VERIFY helps distinguish between true and false information by answering questions directly from you. Looking for &lsquo;Connect&rsquo; content? Check out the site&rsquo;s footer.</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                                    <div class="header__tooltip header__tooltip_align_right" data-for="near me" data-tracking="nearMe" data-id="5bf6b413-dd50-4407-9a00-84e20ac9d5a1">
                        <button class="header__tooltip-close" aria-label="close"></button>
                        <div class="header__tooltip-graphic">
                            <img src="/images/header/tooltip-from-you.svg" alt="" />
                        </div>
                        <div class="header__tooltip-inner">
                            <p class="header__tooltip-heading">Near Me</p>
                            <p class="header__tooltip-description">Browse hyperlocal photos and videos from people just like you. You can even submit your own!</p>
                            <button class="header__tooltip-button">Got it!</button>
                        </div>
                    </div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/texas" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Texas">
                                                                    <span class="header__subnav-label">Texas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/helpline" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="CBS19 Helpline">
                                                                    <span class="header__subnav-label">CBS19 Helpline</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/local/avoiding-animal-vehicle-collisions/501-bc5fcfe5-2041-44e9-aec3-826d39c42da2" aria-label="Read Avoiding animal-vehicle collisions" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Avoiding animal-vehicle collisions">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Avoiding animal-vehicle collisions" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Avoiding animal-vehicle collisions" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/51add32f-a934-4309-88a2-6b91079b4c64/51add32f-a934-4309-88a2-6b91079b4c64_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/local/avoiding-animal-vehicle-collisions/501-bc5fcfe5-2041-44e9-aec3-826d39c42da2" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Avoiding animal-vehicle collisions">Avoiding animal-vehicle collisions</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/east-texas-weather/501-264732096" aria-label="Read CBS19 WEATHER: Slightly more humid tonight" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; CBS19 WEATHER: Slightly more humid tonight">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="CBS19 WEATHER: Slightly more humid tonight" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="CBS19 WEATHER: Slightly more humid tonight" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/east-texas-weather/501-264732096" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; CBS19 WEATHER: Slightly more humid tonight">CBS19 WEATHER: Slightly more humid tonight</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/east-texas-weather/501-264732096" aria-label="Read CBS19 WEATHER: Slightly more humid tonight" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; CBS19 WEATHER: Slightly more humid tonight">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="CBS19 WEATHER: Slightly more humid tonight" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="CBS19 WEATHER: Slightly more humid tonight" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/east-texas-weather/501-264732096" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; CBS19 WEATHER: Slightly more humid tonight">CBS19 WEATHER: Slightly more humid tonight</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/tuesday-october-19th-2021-evening-weather/501-791d81bd-e565-4e7f-bd6b-1ddda166947d" aria-label="Read Tuesday October 19th, 2021 Evening Weather" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Tuesday October 19th, 2021 Evening Weather">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tuesday October 19th, 2021 Evening Weather" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tuesday October 19th, 2021 Evening Weather" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/b161c219-f3e2-4e0f-9928-fe09480ff939/b161c219-f3e2-4e0f-9928-fe09480ff939_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/tuesday-october-19th-2021-evening-weather/501-791d81bd-e565-4e7f-bd6b-1ddda166947d" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Tuesday October 19th, 2021 Evening Weather">Tuesday October 19th, 2021 Evening Weather</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs19.tv" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">69&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lessonslearned">Lessons Learned</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eyesoneducation">Eye on Education</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Facts Not Fear</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthsource">Health Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seniorsource">Senior Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/totally-east-texas">Totally East Texas</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="27e042a1-53ef-4bb4-8e6c-35f9d3c0e302"
         data-title="Details of Biden&#x27;s vaccination-or-testing rule could come any day"
         data-seo-title="Vaccine-or-testing mandate fine print expected any day"
         data-abstract="The White House is expected to soon detail how and when companies will have to require their employees to be vaccinated or undergo weekly testing."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic="vaccine"
         data-url="www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302"
         data-gpt-network-code="32805352"
         data-categories="vaccine, nation-world, cct-tracking, national-politics, news, health, coronavirus"
         data-author="ZEKE MILLER and DAVID KOENIG  Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;vaccine&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;national-politics&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;coronavirus&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-watson-keywords="White House,State government vaccination mandate deadlines,National Association of Manufacturers,Washington state,testing rule"
         data-t1-publisher="tpittman2@tegna.com">
    <a class="article__category" href="/section/vaccine" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Vaccine">Vaccine</a>
    <h1 class="article__headline">Details of Biden&#x27;s vaccination-or-testing rule could come any day</h1>
    <div class="article__summary">The White House is expected to soon detail how and when companies will have to require their employees to be vaccinated or undergo weekly testing.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WKYC/videos/0e352f8f-c9fe-4e4e-8bff-4f204b3edeac/0e352f8f-c9fe-4e4e-8bff-4f204b3edeac.m3u8"
             data-float="true"
             data-thumbnail="https://media.cbs19.tv/assets/WKYC/images/2db7635f-82c1-4a7c-9e26-d22611b0c3b4/2db7635f-82c1-4a7c-9e26-d22611b0c3b4_1920x1080.jpg"
             data-title="FDA to approve mixing and matching booster shots"
             data-description="The upcoming announcement by the Food and Drug Administration is likely to come along with authorization for boosters of the Moderna and Johnson &amp; Johnson shots."
             data-site="95"
             data-id="0e352f8f-c9fe-4e4e-8bff-4f204b3edeac"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.cbs19.tv/video/entertainment/television/programs/whats-new/fda-to-approve-mixing-and-matching-booster-shots/95-0e352f8f-c9fe-4e4e-8bff-4f204b3edeac"
             data-origin="clipping"
             data-section="entertainment"
             data-subsection="television"
             data-subcategory="television"
             data-topic="programs"
             data-subtopic="whats-new"
             data-captions="https://video.tegna-media.com/assets/WKYC/videos/0e352f8f-c9fe-4e4e-8bff-4f204b3edeac/0e352f8f-c9fe-4e4e-8bff-4f204b3edeac_vtt.vtt"
             data-related-playlist-id="mvjYO1jP"
             data-related-media-id="bjan0SRG"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="229"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="false"
             data-newscast-preroll-disabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.cbs19.tv/assets/WKYC/images/2db7635f-82c1-4a7c-9e26-d22611b0c3b4/2db7635f-82c1-4a7c-9e26-d22611b0c3b4_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "FDA to approve mixing and matching booster shots",
                    "description": "The upcoming announcement by the Food and Drug Administration is likely to come along with authorization for boosters of the Moderna and Johnson &amp; Johnson shots.",
                    "thumbnailUrl": "https://media.cbs19.tv/assets/WKYC/images/2db7635f-82c1-4a7c-9e26-d22611b0c3b4/2db7635f-82c1-4a7c-9e26-d22611b0c3b4_1920x1080.jpg",
                    "uploadDate": "10/19/2021 4:07:32 PM",
                    "duration": "229",
                    "contentUrl": "https://www.cbs19.tv/video/entertainment/television/programs/whats-new/fda-to-approve-mixing-and-matching-booster-shots/95-0e352f8f-c9fe-4e4e-8bff-4f204b3edeac",
                    "embedUrl": "https://media.cbs19.tv/embeds/video/0e352f8f-c9fe-4e4e-8bff-4f204b3edeac/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> ZEKE MILLER and DAVID KOENIG  Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:25 PM CDT October 19, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:28 PM CDT October 19, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=307652129744839&display=popup&href=https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302&redirect_uri=https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Details%20of%20Biden&#x27;s%20vaccination-or-testing%20rule%20could%20come%20any%20day&url=https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302&via=kytxcbs19" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — More than six weeks after promising a new <a href="/coronavirus-vaccine">vaccination</a>-or-testing rule covering the millions of Americans at companies with 100 or more workers, President Joe Biden’s most aggressive move yet to combat the <a href="/coronavirus-covid-19">COVID-19</a> pandemic is almost ready to see the light of day.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>An obscure White House office is expected to give the green light any day to the rule's fine print detailing how and when companies will have to require their employees to be vaccinated or undergo weekly testing.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The full enforcement deadline, which could carry penalties of about $14,000 per violation, may not take effect until after the new year. That’s why Biden and his aides have for weeks encouraged businesses to act as though the rule was already in effect and start imposing vaccination requirements.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The regulation, to be published in the Federal Register, was drafted by the Occupational Safety and Health Administration under emergency authorities to protect worker safety and will cover an estimated 80 million U.S. workers. The White House sees it as a potent tool to winnow down the ranks of roughly 65 million Americans who have thus far refused to get a shot.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs19.tv/article/news/health/coronavirus/vaccine/us-to-authorize-mix-and-match-covid-booster/507-eb7994a2-43d8-4924-aa8a-bd665930e6e2" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="US expected to authorize mix-and-match COVID booster shots">US expected to authorize mix-and-match COVID booster shots</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs19.tv/article/news/health/coronavirus/vaccine/espn-allison-williams-vaccine-mandate/507-99eb974f-69e9-4c0a-92c7-08be3b05e7b7" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="ESPN reporter Allison Williams explains why she&#x27;s leaving network over company vaccine mandate">ESPN reporter Allison Williams explains why she&#x27;s leaving network over company vaccine mandate</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.cbs19.tv/article/news/health/coronavirus/cdc-holiday-covid-safety-tips/507-87d615a7-c080-4d65-990a-7ffe3527d9ae" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="CDC issues holiday safety recommendations">CDC issues holiday safety recommendations</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>Unlike healthcare providers or federal employees, who may not have a testing alternative to vaccination, private sector workers won’t necessarily face termination if they don’t get vaccinated. But some businesses may choose to impose their own more stringent vaccination mandate, and it's possible that businesses may be allowed to pass on the cost of weekly COVID-19 testing to their unvaccinated employees.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>White House officials declined to discuss when the rule will be published or go into details on when businesses will have to comply.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For the last week, federal officials have hosted more than two dozen listening sessions with industry groups, businesses and advocacy organizations. Some have been supportive of the rule, others vehemently opposed, but all are eager to learn more about the fine print of the regulation.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/Z-aKVXMCqYc?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. Chamber of Commerce and other groups that represent large employers are worried that the proposal’s threshold -– applying to companies with 100 or more employees – could cause workers to migrate to jobs at smaller employers where they won’t need to be vaccinated.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We really stressed the concern about employers losing employees, and what that would mean in the context of current supply-chain challenges and the upcoming holiday season,” said Marc Freedman, vice president for employment policy at the Chamber of Commerce. “You could start to see some very serious disruptions.”</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Freedman, who took part in the chamber’s call with administration officials, said the 100-worker threshold would also hurt job creation by giving employers who have 90 or 95 employees a reason not to expand.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The experience of United Airlines and health-care providers that acted early to require vaccination suggests that very few employees will give up their jobs because of a vaccine mandate. United says about 200 of its 67,000 U.S. workers face termination for refusing to get vaccinated and another 2,000 are still seeking medical or religious exemptions.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>State government vaccination mandate deadlines went into effect this week in Washington state, Massachusetts and New Jersey after a host of legal challenges by state employees and first responders’ unions.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In Washington, the state patrol lost 127 employees, including 67 troopers, who left due to the COVID-19 vaccination mandate for state employees, about 6% of the agency’s staff, officials said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Northwest state’s mandate also led to the high-profile firing of Washington State football coach Nick Rolovich and his four assistants, who wouldn’t get vaccinated.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In Massachusetts, nearly 1,600 state employees had not proved they were vaccinated or had sought a vaccine exemption by a Sunday deadline. Republican Gov. Charlie Baker announced in August that some 44,000 executive branch workers and contractors would be required to get vaccinated or face suspension and ultimately the loss of their jobs.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The National Association of Manufacturers is arguing that companies should get credit — perhaps an exemption from the rules — for taking early steps to get a high percentage of workers vaccinated. Manufacturers have expressed worry that they could see higher quit rates because many plants are located in rural areas where opposition to vaccination is stronger.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid3/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The manufacturers, the Chamber of Commerce and other business groups are also pushing the administration to let employers make unvaccinated workers pay for their own weekly COVID-19 testing.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“A lot of our members feel strongly that the vaccine is widely available, it is free, and so if a person opts not to be vaccinated potentially the onus of the test can and should fall on the employee who has made a choice not to vaccinate,” said Robyn Boerstling, a NAM vice president. She said employers should pay for testing if an employee has a medical condition or a “proven and true” religious reason for seeking an exemption.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Business groups, however, are not optimistic on the test-cost issue, saying that OSHA has a history of making employers bear the cost of new regulations.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Retailers are worried about the timing of the new regulation taking effect as they prepare for the critical holiday season. They want to push the rule’s effective date into next year.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Several people who took part in the discussions with the Office of Office of Information and Regulatory Affairs, which is doing the final review of the proposal, said they got no hints whether their arguments would sway the administration. They described conference-call meetings –- virtual because of the pandemic -– in which White House staffers listened and did not respond to their arguments.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It is not clear how the business community will respond once the final rule is published.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Business officials said legal challenges are more likely to come from Republican-led states such as Texas. And Alfredo Ortiz, president and CEO of the conservative Job Creators Network, reiterated his pledge Tuesday after meeting with the White House officials to sue to block the rule’s implementation. Two dozen attorneys general in GOP states vowed last month to use “every available legal option” to kill the mandate.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid4/news/health/coronavirus"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Koenig reported from Dallas. AP writer James Anderson in Denver contributed.</p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Details of Biden's vaccination-or-testing rule could come any day",
  "datePublished": "5:25 PM CDT October 19, 2021",
  "dateModified": "5:28 PM CDT October 19, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cbs19.tv/article/news/health/coronavirus/vaccine/biden-employer-vaccine-testing-mandate-covid/507-27e042a1-53ef-4bb4-8e6c-35f9d3c0e302"
  },
  "author": {
    "@type": "Person",
    "name": "ZEKE MILLER and DAVID KOENIG  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KYTX",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.cbs19.tv/assets/shared-images/amp-logos/kytx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs19.tv::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=345" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=345" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="CBS 19" src="/assets/shared-images/logos/kytx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.cbs19.tv/kytxjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.CBS19.TV/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 CBS 19. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KYTX" src="/assets/shared-images/logos/kytx.png" />
    </div>
    <h2 class="notifications__heading">KYTX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kytx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.10.2">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCfJn_nlWRNoF2hzIfp_Tq09OXNxtqZBfk" data-project-id="kytx-news-app" data-sender-id="774860053106" data-app-id="1:774860053106:web:4c05483a48337ba9">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
