<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.23" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>White House chief of staff rejects national strategy on masks | cbs19.tv</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.23" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.23"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.23" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.23" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KYTX.png?ver=2.4.6.23" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" />
                <link rel="amphtml" href="https://www.cbs19.tv/amp/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" />
        <meta itemprop="datePublished" content="7/6/2020 1:50:18 PM" />
        <meta itemprop="dateModified" content="7/6/2020 1:50:18 PM" />
        <meta itemprop="url" content="https://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
        <meta property="og:title" content="White House again rejects national strategy on masks">
        <meta property="og:description" content="White House Chief of Staff Mark Meadows said the president sees the issue as a &#x201C;state-to-state&#x201D; matter.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/6/2020 1:50:18 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="White House again rejects national strategy on masks">
        <meta name="twitter:image:src" content="https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="kytxcbs19">
        <meta name="twitter:description" content="White House Chief of Staff Mark Meadows said the president sees the issue as a &#x201C;state-to-state&#x201D; matter.">
        <meta name="twitter:domain" content="www.cbs19.tv">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs19.tv" />
            <meta name="description" content="Vice President Mike Pence has also rejected the idea of a national mandate, saying that&#x2019;s up to governors and local health officials." />
            <meta property="fb:app_id" content="307652129744839" />
            <meta property="og:site_name" content="cbs19.tv" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/6/2020 1:50:18 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d0fe5257-b67b-4caf-bcbf-a7409831d10f"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-19076444178634.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tx-tyler-KYTX-B3363_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Tyler, TX" data-subcategory="health" data-keywords="KYTX, CBS19, Tyler, TX, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Tyler&#x27;s Leading Local News: Weather, Traffic, Sports and more | Tyler, Texas | CBS19.tv" data-ga-property-id="UA-80111198-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" data-canonical-url="https://www.wusa9.com/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" data-asset-id="a8a425a9-8c4e-4937-a150-3d4d06d34627" data-article-keywords="coronavirus,cct-tracking,news,nation-world,health" data-content-title="White House again rejects national strategy on masks" data-content-categories="coronavirus,cct-tracking,news,nation-world,health" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="KYTX" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="White House again rejects national strategy on masks" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="501" data-primarydomain="cbs19.tv" data-call-letters="KYTX" data-twitter-id="kytxcbs19" data-fban="307652129744839" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="a8a425a9-8c4e-4937-a150-3d4d06d34627" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" data-gptid="tx-tyler-KYTX-B3363_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kytx-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="541" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="482" data-tealium-id-simplifi="544" data-tealium-id-taboola="543" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="307652129744839"
        data-twitter-id="kytxcbs19">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kytx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/news" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">News</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/texas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Texas</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Money</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Coronavirus</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">VERIFY</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/helpline" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">CBS19 Helpline</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Features</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/forecast/501-264732096" aria-label="Read CBS19 WEATHER: Isolated storms are likely through the rest of tonight">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/forecast/501-264732096">CBS19 WEATHER: Isolated storms are likely through the rest of tonight</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/east-texas-couple-says-they-were-called-racial-slurs-after-kneeling-during-national-anthem-at-local-racetrack/501-5f5759f6-0112-45df-91ee-d599abdbedc9" aria-label="Read East Texas couple says they were called racial slurs after kneeling during national anthem at local racetrack">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b/9dd195ac-8a1c-4024-a18b-9f6a6ca6099b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/east-texas-couple-says-they-were-called-racial-slurs-after-kneeling-during-national-anthem-at-local-racetrack/501-5f5759f6-0112-45df-91ee-d599abdbedc9">East Texas couple says they were called racial slurs after kneeling during national anthem at local racetrack</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/forecast/501-264732096" aria-label="Read CBS19 WEATHER: Isolated storms are likely through the rest of tonight">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/forecast/501-264732096">CBS19 WEATHER: Isolated storms are likely through the rest of tonight</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/monday-morning-weather/501-b2044f23-2d96-4609-a6e0-076246797265" aria-label="Read THE MORNING LOOP WEATHER: Monday, July 6, 2020">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec/2eb51c1f-ed5a-4c52-96c3-8d5fdd2a7cec_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/monday-morning-weather/501-b2044f23-2d96-4609-a6e0-076246797265">THE MORNING LOOP WEATHER: Monday, July 6, 2020</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/under-the-lights" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Under the Lights</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/player-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Player of the Week</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/coach-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Coach of the Week</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/springhill" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">PRIDE: All Hail Spring Hill</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/president-trump-tweets-at-nascars-bubba-wallace-over-noose-incident/507-c2e5530c-fae5-48b4-94bb-cc230be2132a" aria-label="Read President Trump tweets at NASCAR&#x27;s Bubba Wallace to apologize for &#x27;just another hoax&#x27;">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_16x9.jpg 16w, https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_140x79.jpg 140w, https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_360x203.jpg 360w, https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_540x304.jpg 540w, https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_750x422.jpg 750w, https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_1140x641.jpg 1140w, https://media.cbs19.tv/assets/WLTX/images/6551e145-a52d-4d16-b9fe-080aebcf5cc7/6551e145-a52d-4d16-b9fe-080aebcf5cc7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/president-trump-tweets-at-nascars-bubba-wallace-over-noose-incident/507-c2e5530c-fae5-48b4-94bb-cc230be2132a">President Trump tweets at NASCAR&#x27;s Bubba Wallace to apologize for &#x27;just another hoax&#x27;</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/former-carthage-lineman-donates-hair-for-cancer-victims/501-c9239749-aec7-4621-a377-3e84e49c931d" aria-label="Read Former Carthage lineman donates hair for cancer victims">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_360x203.png" data-srcset="https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_16x9.png 16w, https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_140x79.png 140w, https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_360x203.png 360w, https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_540x304.png 540w, https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_750x422.png 750w, https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_1140x641.png 1140w, https://media.cbs19.tv/assets/KYTX/images/a07c7bca-6433-4ba0-8ed8-0c53492212ac/a07c7bca-6433-4ba0-8ed8-0c53492212ac_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/former-carthage-lineman-donates-hair-for-cancer-victims/501-c9239749-aec7-4621-a377-3e84e49c931d">Former Carthage lineman donates hair for cancer victims</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KYTX" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.facebook.com/kytxcbs19/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Facebook</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://twitter.com/kytxcbs19" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                                                                <span class="header__subnav-label">Twitter</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" aria-label="Read White House again rejects national strategy on masks">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/c096d197-924e-419d-ba8a-de2f2cf413eb/c096d197-924e-419d-ba8a-de2f2cf413eb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">White House again rejects national strategy on masks</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/forecast/501-264732096" aria-label="Read CBS19 WEATHER: Isolated storms are likely through the rest of tonight">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/0b1aa966-47b9-4ef4-8faf-9dedb313f66c/0b1aa966-47b9-4ef4-8faf-9dedb313f66c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/forecast/501-264732096">CBS19 WEATHER: Isolated storms are likely through the rest of tonight</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs19.tv" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">76&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-82_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-82_32x32.png" srcset="/assets/shared-images/weather-icons/wx-82_8x8.png 8w, /assets/shared-images/weather-icons/wx-82_16x16.png 16w, /assets/shared-images/weather-icons/wx-82_32x32.png 32w, /assets/shared-images/weather-icons/wx-82_64x64.png 64w, /assets/shared-images/weather-icons/wx-82_128x128.png 128w, /assets/shared-images/weather-icons/wx-82_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lessonslearned">Lessons Learned</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eyesoneducation">Eye on Education</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Facts Not Fear</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthsource">Health Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seniorsource">Senior Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/totally-east-texas">Totally East Texas</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Tyler&#x27;s Leading Local News: Weather, Traffic, Sports and more | Tyler, Texas | CBS19.tv</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a8a425a9-8c4e-4937-a150-3d4d06d34627"
         data-title="White House again rejects national strategy on masks"
         data-seo-title="White House chief of staff rejects national strategy on masks"
         data-abstract="White House Chief of Staff Mark Meadows said the president sees the issue as a &#x201C;state-to-state&#x201D; matter."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, cct-tracking, news, nation-world, health"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">White House again rejects national strategy on masks</h1>
    <div class="article__summary">White House Chief of Staff Mark Meadows said the president sees the issue as a “state-to-state” matter.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/cb5dcdb7-c920-4554-82a7-754c0ee9888d/cb5dcdb7-c920-4554-82a7-754c0ee9888d.m3u8"
         data-float="true"
         data-thumbnail="https://media.cbs19.tv/assets/CCT/images/5367b492-d722-4b7c-a934-b397676dac4a/5367b492-d722-4b7c-a934-b397676dac4a_1920x1080.jpg"
         data-title="How masks slow the spread of the coronavirus"
         data-description="How masks work to prevent the spread of the coronavirus"
         data-site="507"
         data-id="cb5dcdb7-c920-4554-82a7-754c0ee9888d"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.cbs19.tv/video/news/health/coronavirus/how-masks-work/507-cb5dcdb7-c920-4554-82a7-754c0ee9888d"
         data-origin="upload"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="mvjYO1jP"
         data-related-media-id="HNpIg9Ph"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.cbs19.tv/assets/CCT/images/5367b492-d722-4b7c-a934-b397676dac4a/5367b492-d722-4b7c-a934-b397676dac4a_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "How masks slow the spread of the coronavirus",
                    "description": "How masks work to prevent the spread of the coronavirus",
                    "thumbnailUrl": "https://media.cbs19.tv/assets/CCT/images/5367b492-d722-4b7c-a934-b397676dac4a/5367b492-d722-4b7c-a934-b397676dac4a_1920x1080.jpg",
                    "uploadDate": "7/1/2020 10:59:31 PM",
                    "duration": "96",
                    "contentUrl": "https://www.cbs19.tv/video/news/health/coronavirus/how-masks-work/507-cb5dcdb7-c920-4554-82a7-754c0ee9888d",
                    "embedUrl": "https://media.cbs19.tv/embeds/video/cb5dcdb7-c920-4554-82a7-754c0ee9888d/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 8:50 AM CDT July 6, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:50 AM CDT July 6, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=307652129744839&display=popup&href=http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627&redirect_uri=http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=White%20House%20again%20rejects%20national%20strategy%20on%20masks&url=http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627&via=kytxcbs19" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>WASHINGTON — The White House is again rejecting calls for a national mask-wearing mandate.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>White House Chief of Staff Mark Meadows says in an appearance on “Fox and Friends” Monday morning that the president sees the issue as a “state-to-state” matter.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>He says that, “certainly a national mandate is not in order” and that “we’re allowing our local governors and our local mayors to weigh in on that.”</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>New Jersey’s Democratic Gov. Phil Murphy has said he’d like to see a national strategy on the coronavirus, including a mask requirement. He says his state is seeing “small spikes in reinfection” from residents coming back from Florida, South Carolina and other virus hotspots, and the U.S. is “as strong as our weakest link right now.”</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Vice President Mike Pence has also rejected the idea of a national mandate, saying that’s up to governors and local health officials.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/covid-19-cases-confirmed-rising-40-states/507-2568251d-62ca-4aa2-972c-dad99cd5dc53">Confirmed coronavirus cases are rising in 40 of 50 states heading into holiday weekend</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/does-wearing-a-mask-pose-any-health-risks/507-07351013-c7b8-437b-9bce-bb2b166c93dd">Does wearing a mask pose any health risks?</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>For most people, the new coronavirus<a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/symptoms.html" rel="noopener noreferrer" target="_blank">&nbsp;causes mild or moderate symptoms</a>. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia and death.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The United States has more than 2.8 million confirmed cases of COVID-19, according to statistics from <a href="https://coronavirus.jhu.edu/map.html" rel="noopener noreferrer" target="_blank">Johns Hopkins University</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Just after 9:30 a.m. EDT Monday, the U.S. had more than 129,000 deaths from the virus. Worldwide, there are more than 11 million confirmed cases with more than 534,000 deaths.</p>                                            </div>
                                <div class="article__section article__section_type_video">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6.m3u8"
         data-float="false"
         data-thumbnail="https://media.cbs19.tv/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg"
         data-title="Reminder about wearing masks properly"
         data-description="We&#x27;re still in the middle of a pandemic-- here&#x27;s a reminder about how to correctly wear your mask to prevent the spread of the coronavirus."
         data-site="507"
         data-id="8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="false"
         data-link="https://www.cbs19.tv/video/news/nation-world/video-how-to-wear-masks-reminder/507-8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6"
         data-origin="upload"
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="mvjYO1jP"
         data-related-media-id="5WNaXfnV"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.cbs19.tv/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Reminder about wearing masks properly",
                    "description": "We&#x27;re still in the middle of a pandemic-- here&#x27;s a reminder about how to correctly wear your mask to prevent the spread of the coronavirus.",
                    "thumbnailUrl": "https://media.cbs19.tv/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg",
                    "uploadDate": "6/16/2020 5:11:34 PM",
                    "duration": "63",
                    "contentUrl": "https://www.cbs19.tv/video/news/nation-world/video-how-to-wear-masks-reminder/507-8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6",
                    "embedUrl": "https://media.cbs19.tv/embeds/video/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6/iframe"
                    }
                </script>
        </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/national-mask-mandate-could-help-us-economy-goldman-sachs-says/507-60bc6103-f4a5-4007-9dd5-77b5cf8a5109">National mask mandate could help US economy, Goldman Sachs says</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/republicans-face-masks/507-aa7d0a04-ca15-4c52-b72a-c859620470e1">Republicans, except Trump, now push mask-wearing</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "White House again rejects national strategy on masks",
  "datePublished": "8:50 AM CDT July 6, 2020",
  "dateModified": "8:50 AM CDT July 6, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.cbs19.tv/article/news/health/coronavirus/white-house-rejects-national-strategy-on-masks/507-a8a425a9-8c4e-4937-a150-3d4d06d34627"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KYTX",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.cbs19.tv/assets/shared-images/amp-logos/kytx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs19.tv::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=704" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=704" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="CBS 19" src="/assets/shared-images/logos/kytx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KYTX" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.CBS19.TV/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 CBS 19. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KYTX" src="/assets/shared-images/logos/kytx.png" />
    </div>
    <h2 class="notifications__heading">KYTX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kytx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.23">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCfJn_nlWRNoF2hzIfp_Tq09OXNxtqZBfk" data-project-id="kytx-news-app" data-sender-id="774860053106" data-app-id="1:774860053106:web:4c05483a48337ba9">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-80111198-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-80111198-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>