<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.4" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Olympic recap July 30: US earns swimming gold, USWNT penalty kick | cbs19.tv</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.8.4.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.4.css"></noscript>

<link rel="preload" href="/common.min_5.8.4.js?ver=5.8.4" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KYTX.png?ver=2.5.8.4" />
    <link rel="canonical" href="https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" />
        <link rel="alternate" href="https://www.cbs19.tv/mobile/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" />
                    <link rel="amphtml" href="https://www.cbs19.tv/amp/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" />
        <meta itemprop="datePublished" content="10:46 PM CDT July 30, 2021" />
        <meta itemprop="dateModified" content="10:46 PM CDT July 30, 2021" />
        <meta itemprop="url" content="https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406">
        <meta property="og:title" content="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated">
        <meta property="og:description" content="USA Gymnastics announced that Simone Biles would not be competing in the Olympic finals in the vault or uneven bars.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:46 PM CDT July 30, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.cbs19.tv/,sports,olympics,the-daily,rewind" />
        <meta name="twitter:title" content="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated">
        <meta name="twitter:image:src" content="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_1140x641.jpg">
        <meta name="twitter:image" content="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="kytxcbs19">
        <meta name="twitter:description" content="USA Gymnastics announced that Simone Biles would not be competing in the Olympic finals in the vault or uneven bars.">
        <meta name="twitter:domain" content="www.cbs19.tv">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="cbs19.tv" />
            <meta name="description" content="Team USA&#x27;s Katie Zaferes, Kevin McDowell, Taylor Knibb and Morgan Pearson brought home silver in the mixed triathlon debut." />
            <meta property="fb:app_id" content="307652129744839" />
            <meta property="og:site_name" content="cbs19.tv" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:46 PM CDT July 30, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="d0fe5257-b67b-4caf-bcbf-a7409831d10f"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
    <!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/tx-tyler-KYTX-B3363_DesktopTablet" data-section="sports" data-subsection="olympics" data-topic="the-daily" data-subtopic="rewind" data-content-type="article" data-category="sports" data-market="Tyler, TX" data-subcategory="olympics" data-keywords="KYTX, CBS19, Tyler, TX, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Tyler&#x27;s Leading Local News: Weather, Traffic, Sports and more | Tyler, Texas | CBS19.tv" data-ga-property-id="UA-80111198-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" data-canonical-url="https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" data-asset-id="66a44729-15fa-4a5b-856b-41641fc93406" data-article-keywords="rewind,the-daily,sports,olympics,news,cct-tracking,nation-world" data-content-title="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated" data-content-categories="rewind,the-daily,sports,olympics,news,cct-tracking,nation-world" data-content-score="85" data-tracking-tags="" data-t1-publisher="epatterso1@tegna.com" data-call-letters="KYTX" data-article-byline="Erin McHugh" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated" data-item-number="1" data-original-headline="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated" data-cct-story="true" data-platform="desktop" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-19076444178634.js" , data-a9-publisher-id="3276" , data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3977/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3978/pwt.js">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform,index_wrapper_url:t.indexWrapperUrl,a9_publisher_id:t.a9PublisherId,a9_timeout:t.a9Timeout,pubmatic_desktop_url:t.pubmaticDesktopUrl,pubmatic_mobile_url:t.pubmaticMobileUrl})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kytx.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=WxZx7zG8bEFjCjGyeSn7aNbwcvcITZ2RwvYvlNIMIzufZXWA265s/g=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="501"
         data-primarydomain="cbs19.tv"
         data-call-letters="KYTX"
         data-twitter-id="kytxcbs19"
         data-fban="307652129744839"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="66a44729-15fa-4a5b-856b-41641fc93406"
         data-targeting-pgtype="article"
         data-targeting-topic_section="rewind"
         data-targeting-url="https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="tx-tyler-KYTX-B3363_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kytx-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="541"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="482"data-tealium-id-simplifi="544"data-tealium-id-taboola="543"data-tealium-id-truanthem="442"data-tealium-id-visto="452"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_universal/sports/olympics/the-daily"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="307652129744839"
        data-twitter-id="kytxcbs19">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kytx.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/news" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                                                    <span class="header__subnav-label">News</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/texas" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Texas">
                                                                    <span class="header__subnav-label">Texas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/helpline" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="CBS19 Helpline">
                                                                    <span class="header__subnav-label">CBS19 Helpline</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/east-texas-weather/501-264732096" aria-label="Read CBS19 WEATHER: Heat Advisory in effect between noon and 7 PM Saturday.">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="CBS19 WEATHER: Heat Advisory in effect between noon and 7 PM Saturday." width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="CBS19 WEATHER: Heat Advisory in effect between noon and 7 PM Saturday." width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_360x203.png" data-srcset="https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_16x9.png 16w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_140x79.png 140w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_360x203.png 360w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_540x304.png 540w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_750x422.png 750w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_1140x641.png 1140w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/east-texas-weather/501-264732096">CBS19 WEATHER: Heat Advisory in effect between noon and 7 PM Saturday.</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/health/coronavirus/teachers-cautiously-prepare-for-another-school-year-during-a-pandemic/501-a891276d-bf01-40fb-a987-b0a743a958c8" aria-label="Read &quot;You have to have your guard up.&quot; Teachers cautiously prepare for another school year during a pandemic">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt=""You have to have your guard up." Teachers cautiously prepare for another school year during a pandemic" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt=""You have to have your guard up." Teachers cautiously prepare for another school year during a pandemic" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_360x203.png" data-srcset="https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_16x9.png 16w, https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_140x79.png 140w, https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_360x203.png 360w, https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_540x304.png 540w, https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_750x422.png 750w, https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_1140x641.png 1140w, https://media.cbs19.tv/assets/KYTX/images/770b4a71-f768-47a3-b03a-5838e6c83dbd/770b4a71-f768-47a3-b03a-5838e6c83dbd_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/teachers-cautiously-prepare-for-another-school-year-during-a-pandemic/501-a891276d-bf01-40fb-a987-b0a743a958c8">&quot;You have to have your guard up.&quot; Teachers cautiously prepare for another school year during a pandemic</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/east-texas-weather/501-264732096" aria-label="Read CBS19 WEATHER: Heat Advisory in effect between noon and 7 PM Saturday.">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="CBS19 WEATHER: Heat Advisory in effect between noon and 7 PM Saturday." width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="CBS19 WEATHER: Heat Advisory in effect between noon and 7 PM Saturday." width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_360x203.png" data-srcset="https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_16x9.png 16w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_140x79.png 140w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_360x203.png 360w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_540x304.png 540w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_750x422.png 750w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_1140x641.png 1140w, https://media.cbs19.tv/assets/KYTX/images/148a96cc-ff1a-4401-a36c-f0a12fe8198a/148a96cc-ff1a-4401-a36c-f0a12fe8198a_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/east-texas-weather/501-264732096">CBS19 WEATHER: Heat Advisory in effect between noon and 7 PM Saturday.</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/friday-july-30th-late-night-weather/501-f9fb98d7-fe98-4e41-85ac-9246b9b78a5a" aria-label="Read Friday July 30th Late Night Weather">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Friday July 30th Late Night Weather" width="" height="" src="https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Friday July 30th Late Night Weather" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_16x9.jpg 16w, https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_140x79.jpg 140w, https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_360x203.jpg 360w, https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_540x304.jpg 540w, https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_750x422.jpg 750w, https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_1140x641.jpg 1140w, https://media.cbs19.tv/assets/KYTX/images/f1fc855a-81e3-48ea-b7a1-93b34baeaed1/f1fc855a-81e3-48ea-b7a1-93b34baeaed1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/friday-july-30th-late-night-weather/501-f9fb98d7-fe98-4e41-85ac-9246b9b78a5a">Friday July 30th Late Night Weather</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/under-the-lights" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Under the Lights">
                                                                    <span class="header__subnav-label">Under the Lights</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/player-of-the-week" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Player of the Week">
                                                                    <span class="header__subnav-label">Player of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coach-of-the-week" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coach of the Week">
                                                                    <span class="header__subnav-label">Coach of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/springhill" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="PRIDE: All Hail Spring Hill">
                                                                    <span class="header__subnav-label">PRIDE: All Hail Spring Hill</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" aria-label="Read Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated" width="" height="" src="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406">Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/olympics/the-daily/rewind/tokyo-rewind-july-30-swimmers-dressel-ledecky-win-more-gold/507-fe7d1db0-4f3f-433d-8748-bde5123bffa4" aria-label="Read Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold" width="" height="" src="https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/olympics/the-daily/rewind/tokyo-rewind-july-30-swimmers-dressel-ledecky-win-more-gold/507-fe7d1db0-4f3f-433d-8748-bde5123bffa4">Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.cbs19.tv/kytxjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.facebook.com/kytxcbs19/" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Facebook">
                                                                    <span class="header__subnav-label">Facebook</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://twitter.com/kytxcbs19" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Twitter">
                                                                    <span class="header__subnav-label">Twitter</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" aria-label="Read Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated" width="" height="" src="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/4bbc2646-e62a-48a8-a55a-f83981638c88/4bbc2646-e62a-48a8-a55a-f83981638c88_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406">Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/sports/olympics/the-daily/rewind/tokyo-rewind-july-30-swimmers-dressel-ledecky-win-more-gold/507-fe7d1db0-4f3f-433d-8748-bde5123bffa4" aria-label="Read Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold" width="" height="" src="https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_360x203.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/sports/olympics/the-daily/rewind/tokyo-rewind-july-30-swimmers-dressel-ledecky-win-more-gold/507-fe7d1db0-4f3f-433d-8748-bde5123bffa4">Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search cbs19.tv" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/masthead_sponsor/sports/olympics/the-daily"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">81&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Tyler, TX&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lessonslearned">Lessons Learned</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/eyesoneducation">Eye on Education</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Facts Not Fear</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthsource">Health Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/seniorsource">Senior Source</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/totally-east-texas">Totally East Texas</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="66a44729-15fa-4a5b-856b-41641fc93406"
         data-title="Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated"
         data-seo-title="Olympic recap July 30: US earns swimming gold, USWNT penalty kick"
         data-abstract="USA Gymnastics announced that Simone Biles would not be competing in the Olympic finals in the vault or uneven bars."
         data-section="sports"
         data-subsection="olympics"
         data-topic="the-daily"
         data-subtopic="rewind"
         data-url="www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406"
         data-gpt-network-code="32805352"
         data-categories="rewind, the-daily, sports, olympics, news, cct-tracking, nation-world"
         data-author="Erin McHugh"
         data-keywords="[&#xD;&#xA;  &quot;rewind&quot;,&#xD;&#xA;  &quot;the-daily&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;olympics&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;nation-world&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="epatterso1@tegna.com">
    <a class="article__category" href="/section/rewind">Rewind</a>
    <h1 class="article__headline">Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated</h1>
    <div class="article__summary">USA Gymnastics announced that Simone Biles would not be competing in the Olympic finals in the vault or uneven bars.</div>
        <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_sponsor/sports/olympics/the-daily"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
        </div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/fe7d1db0-4f3f-433d-8748-bde5123bffa4/fe7d1db0-4f3f-433d-8748-bde5123bffa4.m3u8"
             data-float="true"
             data-thumbnail="https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_1920x1080.jpg"
             data-title="Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold"
             data-description="Caeleb Dressel has won his third gold medal of the Tokyo Olympics with a world record in the 100-meter butterfly."
             data-site="507"
             data-id="fe7d1db0-4f3f-433d-8748-bde5123bffa4"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.cbs19.tv/video/sports/olympics/the-daily/rewind/tokyo-rewind-july-30-swimmers-dressel-ledecky-win-more-gold/507-fe7d1db0-4f3f-433d-8748-bde5123bffa4"
             data-origin="upload"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="the-daily"
             data-subtopic="rewind"
             data-captions="https://video.tegna-media.com/assets/CCT/videos/fe7d1db0-4f3f-433d-8748-bde5123bffa4/fe7d1db0-4f3f-433d-8748-bde5123bffa4_vtt.vtt"
             data-related-playlist-id="mvjYO1jP"
             data-related-media-id="FD7hDPdC"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="0"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Tokyo Rewind, July 30: Swimmers Dressel, Ledecky win more gold",
                    "description": "Caeleb Dressel has won his third gold medal of the Tokyo Olympics with a world record in the 100-meter butterfly.",
                    "thumbnailUrl": "https://media.cbs19.tv/assets/CCT/images/be344338-a574-4f6b-af3a-4b64e8b5434c/be344338-a574-4f6b-af3a-4b64e8b5434c_1920x1080.jpg",
                    "uploadDate": "7/30/2021 10:41:07 PM",
                    "duration": "0",
                    "contentUrl": "https://www.cbs19.tv/video/sports/olympics/the-daily/rewind/tokyo-rewind-july-30-swimmers-dressel-ledecky-win-more-gold/507-fe7d1db0-4f3f-433d-8748-bde5123bffa4",
                    "embedUrl": "https://media.cbs19.tv/embeds/video/fe7d1db0-4f3f-433d-8748-bde5123bffa4/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Erin McHugh
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:46 PM CDT July 30, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 10:46 PM CDT July 30, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=307652129744839&display=popup&href=https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406&redirect_uri=https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Tokyo%20Rewind,%20July%2030:%20US%20swimmers%20bring%20home%20gold,%20US%204x400%20relay%20reinstated&url=https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406&via=kytxcbs19" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — The United States had an eventful competition day on Friday at the Tokyo Olympics. Team USA swimming champions Caeleb Dressel and Katie Ledecky won gold, Team USA earned silver in a debut event and the U.S. women's soccer team is advancing to the semifinals.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Also on Friday night, <a href="/article/sports/olympics/simone-biles-withdraws-from-vault-uneven-bars/507-dd71c193-d38a-48b1-8142-4e7dda61f6cb" rel="noopener noreferrer" target="_blank">USA Gymnastics announced that Simone Biles</a> would not be competing in the Olympic finals in the vault or uneven bars. She continues to be evaluated daily to determine whether she’ll compete in the finals for floor exercise on Monday or balance beam a day later.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid1/sports/olympics/the-daily"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Biles said she was putting her mental health first when she withdrew from the gymnastics team event after one rotation. The U.S. women won silver there. She also chose not to compete in the all-around. American Sunisa Lee won gold in that event.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Swimming champs earn more hardware</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Caeleb Dressel added a world record to his growing medal haul. Katie Ledecky closed out her Olympics with another victory, too.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Continuing his march to being perhaps the biggest star of the Tokyo Games, Dressel won his third gold medal with a world record in the 100-meter butterfly Saturday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>About 20 minutes later, Ledecky claimed her expected gold in the 800 freestyle, though she was pushed hard by Australian rival Ariarne Titmus.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Ledecky finished up with two golds, two silver and a fifth-place finish at the Tokyo Aquatics Centre — not as successful as she was five years ago in Rio de Janeiro, but not bad at all.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="https://twitter.com/i/status/1421283698285195270" rel="noopener noreferrer" target="_blank">Dressel led right from the start</a> and held off Hungary’s Kristof Milak to touch in 49.45 seconds, breaking the mark of 49.50 that the American set at the 2019 world championships in Gwangju.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Milak, winner of the 200 fly, earned the silver with a blistering 49.68. The bronze went to Switzerland’s Noe Ponti.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Off then back on: Reinstated 4x400 relay &nbsp;</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. men have a long history of dicey baton exchanges in the Olympic relays. So do the U.S. women. Their latest was a first-of-its-kind chance to flub one together; they did, but caught a break that means they might still win a medal.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The country’s star-crossed history in relay races reappeared in the Olympic debut of the 4x400-meter mixed relay Friday when the team was disqualified for a bad exchange only to be later reinstated after filing a protest.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/olympics/us-disqualified-in-4x400-mixed-relay-debut-track-and-field/507-9b0f066c-e1ff-492b-a711-471a301a9c33">US mixed relay team reinstated after appealing disqualification</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Officials originally ruled that Lynna Irby has positioned herself outside the passing zone when she received the exchange from Elija Godwin. Later, they overturned that decision. USA Track and Field announced the change but did not provide details of what happened.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid2/sports/olympics/the-daily"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">BREAKING NEWS: The U.S. 4x400M Mixed Relay team has been reinstated and will compete in Saturday&#39;s final.</p>&mdash; USATF (@usatf) <a href="https://twitter.com/usatf/status/1421134611254370309?ref_src=twsrc%5Etfw">July 30, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>US wins silver in event's debut</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The triathlon course at Odaiba Marine Park in Tokyo Bay hosted the first Olympic mixed triathlon.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Team USA's Katie Zaferes, Kevin McDowell, Taylor Knibb and Morgan Pearson brought home silver in the event's debut. Great Britain won gold and France earned bronze.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Ten teams competed in the race, with each one comprised of four athletes: two men and two women. Each athlete had to swim for 300m, cycle for 8km and run for 2km before tapping the hand of their teammate to pass the relay.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_1140x641.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_1140x641.jpg" srcset="https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/35d38d64-d09b-4284-a521-0882801a157c/35d38d64-d09b-4284-a521-0882801a157c_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">The team from France pose with their Bronze medal in the mixed relay triathlon at the 2020 Summer Olympics, Saturday, July 31, 2021, in Tokyo, Japan. (AP Photo/Eugene Hoshiko)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In triathlon, the only relay that is competed on an international level is the mixed version, and its success has paved the way for it to be a staple on the international sporting calendar.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">HISTORY! 🌊🚲🎽<br><br>In the first-ever Olympic mixed relay triathlon, the United States wins silver. <a href="https://twitter.com/hashtag/TokyoOlympics?src=hash&amp;ref_src=twsrc%5Etfw">#TokyoOlympics</a> <a href="https://t.co/RphVOwm6Jo">pic.twitter.com/RphVOwm6Jo</a></p>&mdash; #TokyoOlympics (@NBCOlympics) <a href="https://twitter.com/NBCOlympics/status/1421261325024600065?ref_src=twsrc%5Etfw">July 31, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">"Golden Slam" just out of reach</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>&nbsp;There will be no Golden Slam for Novak Djokovic.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The top-ranked tennis star lost to Alexander Zverev of Germany 1-6, 3-6, 6-1 Friday in the semifinals of the tennis tournament at the Tokyo Olympics. Djokovic was attempting to become the first man to win all four Grand Slam tournaments and Olympic gold in the same year. He won the Australian Open, the French Open and Wimbledon this year and needed the Olympic and U.S. Open titles to complete the collection.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Steffi Graf in 1988 remains the only tennis player to achieve the Golden Slam.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Zverev’s opponent in the gold-medal match will be Karen Khachanov. The Russian beat Pablo Carreno Busta of Spain 6-3, 6-3. Djokovic will play Carreno Busta for bronze.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Djokovic's hadn't lost since getting beaten by Rafael Nadal at the Italian Open final 2½ months ago.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/olympics/djokovic-loses-to-alexander-zverev-olympics-ending-golden-slam-bid/507-b7834f26-7622-490d-9370-ef03cc9b13a4">Djokovic loses to Zverev at Olympics, ending Golden Slam bid</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_1140x641.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_1140x641.jpg" srcset="https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/b5219f08-f5f4-4407-bcca-4308ce6503f8/b5219f08-f5f4-4407-bcca-4308ce6503f8_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">Novak Djokovic, of Serbia, returns to Alexander Zverev, of Germany, during the semifinal round of the men&#x27;s tennis competition at the 2020 Summer Olympics, Friday, July 30, 2021, in Tokyo, Japan. (AP Photo/Patrick Semansky)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Penalty kicks advance USWNT</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Megan Rapinoe converted the deciding penalty in a shootout and the United States advanced to the semifinals of the women’s Olympic soccer tournament 4-2 following a 2-2 draw with the Netherlands. United States goalkeeper Alyssa Naeher stopped Vivianne Miedema’s opening attempt in the shootout and then saved a shot from Aniek Nouwen before Rapinoe put her penalty away.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_mid3/sports/olympics/the-daily"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Rapinoe turned to her teammates, folded her arms and grinned in triumph after scoring in the shootout.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The United States will next face Canada in the semifinals in Kashima on Monday.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_1140x641.jpg" data-srcset="https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_1140x641.jpg" srcset="https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_16x9.jpg 16w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_140x79.jpg 140w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_360x203.jpg 360w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_540x304.jpg 540w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_750x422.jpg 750w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_1140x641.jpg 1140w, https://media.cbs19.tv/assets/CCT/images/a99f59bb-370f-4e29-bc64-f9cb94a04367/a99f59bb-370f-4e29-bc64-f9cb94a04367_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">United States&#x27; Megan Rapinoe, left, celebrates with teammates after scoring the winning goal and defeating the Netherlands in a penalty shootout during a women&#x27;s quarterfinal soccer match at the 2020 Summer Olympics, Friday, July 30, 2021, in Yokohama, Japan. (AP Photo/Silvia Izquierdo)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>The Associated Press contributed to this report.</em></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/qQDRg1gtwsU?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Tokyo Rewind, July 30: US swimmers bring home gold, US 4x400 relay reinstated",
  "datePublished": "10:46 PM CDT July 30, 2021",
  "dateModified": "10:46 PM CDT July 30, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cbs19.tv/article/sports/olympics/the-daily/rewind/tokyo-rewind-july-30/507-66a44729-15fa-4a5b-856b-41641fc93406"
  },
  "author": {
    "@type": "Person",
    "name": "Erin McHugh"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KYTX",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.cbs19.tv/assets/shared-images/amp-logos/kytx.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.cbs19.tv::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/sports/olympics/the-daily"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_atf/sports/olympics/the-daily&amp;sz=300x250|300x600&amp;c=40" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/sports/olympics/the-daily"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/tx-tyler-KYTX-B3363_DesktopTablet/article_flex_btf/sports/olympics/the-daily&amp;sz=970x250|728x90|1140x286|1x1&amp;c=40" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="CBS 19" src="/assets/shared-images/logos/kytx.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.cbs19.tv/kytxjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.CBS19.TV/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 CBS 19. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/tx-tyler-KYTX-B3363_DesktopTablet/exit_interstitial/sports/olympics/the-daily"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KYTX" src="/assets/shared-images/logos/kytx.png" />
    </div>
    <h2 class="notifications__heading">KYTX would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kytx.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.4">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCfJn_nlWRNoF2hzIfp_Tq09OXNxtqZBfk" data-project-id="kytx-news-app" data-sender-id="774860053106" data-app-id="1:774860053106:web:4c05483a48337ba9">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
